Jump to content
  • 0
Sign in to follow this  
Jazzy Frimon

Mein Avatarkörper ist nicht sichtbar

Question

  • 0

Entschuldigen Sie mein Deutsch, ich bin mit einem Übersetzer.

 

Gehen Sie auf "Bearbeiten Erscheinung " und überprüfen Sie, ob Sie sie nicht tragen "Alpha"Ebenen "auf einigen Teilen des Avatars.

  • Like 1

Share this post


Link to post
Share on other sites

10 answers to this question

Recommended Posts

  • 0

Entschuldigen Sie mein Deutsch, ich bin mit einem Übersetzer.

 

Gehen Sie auf "Bearbeiten Erscheinung " und überprüfen Sie, ob Sie sie nicht tragen "Alpha"Ebenen "auf einigen Teilen des Avatars.

  • Like 1

Share this post


Link to post
Share on other sites
  • 0

Sie können Ihren Avatar auf die Standardeinstellung zurücksetzen. Dies bedeutet, dass Sie alle Ihre normalen Teile wieder aufgesetzt wieder nach (Haut, Form, Augen, Kleidung, Arbeitsgeräte, HUDS, usw.) müssen

Für Viewer 2:
Entwickler-Menü (Ctrl-Alt-Q)>> Avatar>> Zeichen Tests>> Test (bzw. Frau)

  • Like 1

Share this post


Link to post
Share on other sites
  • 0

welchen viewer verwendest du?

ich habe das ab und an auch und wechsel dann den viewer (phönix->viewer 2.x)

danach funktioniert es eigentlich immer, aber frag mich nicht warum

danach zurück und es geht alles wieder

Share this post


Link to post
Share on other sites
  • 0

I write realy bad german so i hope you understand.

Zo was ist mir oug mal pasiert.. igh hate eine log in meine kopf... un es war eine "bug" im Haut "skin"

suche in deine "inventory" (das digenz wo all die zaghen zin) und kook fur eine kopie von deine haut (oder mach eine kopie wan du keine kopie habst)

un probier die andere haut. (meine haut war "corrupt" un wan igh eine kopie "use" habst functioniert)

Share this post


Link to post
Share on other sites
  • 0

Klingt jetzt vielleicht etwas abgedroschen aber hast du dir mal überlegt ob die dich veräppeln? Nagut die Chance ist wohl eher gering

 

Was ich noch empfehlen kann:

1. Router Stromlos machen, so blöde das auch klingen mag hilft bei einigen Problem

2. Cache Order manuell in Windows löschen, den Pfad sagt dir der Viewer

3. Dich einloggen auf der Sim: Hahne eine Wassersim sehr ruhig und wird oft benutzt für sowas

4. Schreib mich ruhig mal Inworld an, vielleicht sehe ich was oder kann direkt schneller helfen

5. Viel Glück, ich weiss wie schitte das ist

Share this post


Link to post
Share on other sites
  • 0

Vielen dank für  die  antworten  alles  wieder  in ordnung

habe  viewer 2  cache geleert und  ihn complett aufladen lassen

auch  andere komplettte ava angezogen  und  bin auf  ner  sim zum rezzen gegangen  was nun wirkte  kann ich gar nicht sagen

Fakt ist  meine verbindung zum internet ist so schwach das es diesen fehler verursachte

nochmals danke  !!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...