Jump to content
  • 0

I have an experience created and I do not see any "Use Experience" checkbox in the script editor.


RJE
 Share

You are about to reply to a thread that has been inactive for 2078 days.

Please take a moment to consider if this thread is worth bumping.

2 answers to this question

Recommended Posts

  • 0

You need to either be the owner of the experience or be authorized as a group member with the Experience Administrator or Experience Contributor box checked in the Abilities assigned to your role.  If not, that checkbox in the editor doesn't appear.

Also, you obviously need to be on a region where the Experience is enabled, or the script won't run properly.

  • Like 1
Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 2078 days.

Please take a moment to consider if this thread is worth bumping.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...