Jump to content
  • 0
TatianaGabriele

Problemas com PING

You are about to reply to a thread that has been inactive for 121 days.

Please take a moment to consider if this thread is worth bumping.

Question

Olá, gostaria de ajuda referente ao PING

Sempre joguei normalmente, mas recentemente troquei de internet e se torna impossível ficar online por mais de 10 segundos

Já contatei a assistência técnica da internet e após alguns testes eles responderam que o problema seria no servidor da Linden Lab que se encontra na Califórnia e que pra resolver isso eu precisaria saber a "Porta" para que eles possam abrir no sistema deles... 

Por favor alguém teria informações sobre isso? Ja mandei emails para a Linden Lab mas nada de respostas.

Screenshot_20200415-103955_WhatsApp.jpg

Share this post


Link to post
Share on other sites

11 answers to this question

Recommended Posts

  • 0

Bizarro!

Seu provedor é pequeno, empresa de comunidade, de bairro?

Talvez vc tenha feito uma péssima troca... Tem sentido problemas com a navegação na internet em geral?

A Linden Labs abrir a porta é ótimo... é de uma incompetência grotesca...

Share this post


Link to post
Share on other sites
  • 0
20 minutes ago, Axel Naxos said:

Bizarro!

Seu provedor é pequeno, empresa de comunidade, de bairro?

Talvez vc tenha feito uma péssima troca... Tem sentido problemas com a navegação na internet em geral?

A Linden Labs abrir a porta é ótimo... é de uma incompetência grotesca...

Sim é uma internet nova na cidade... Eu era cliente da Vivo e nunca tive problemas porém a fibra deles não chegava até minha casa então resolvemos trocar para ter mais velocidade.

Tenho tido problemas somente em jogos que precisam se manter online, fora isso está tudo normal.

Share this post


Link to post
Share on other sites
  • 0

Às vezes quanto me teleporto pra lugares carregados aparece esta mensagem igual a sua, porém com alguns segundos vai ficando amarelo... depois verde...

Essa pancada no início do carregamento dos lugares é que sua net não está suportando...

Testou gráfico todo baixo? Testou a 4000 metros de altura num lugar vazio?

Share this post


Link to post
Share on other sites
  • 0
1 hour ago, Axel Naxos said:

Às vezes quanto me teleporto pra lugares carregados aparece esta mensagem igual a sua, porém com alguns segundos vai ficando amarelo... depois verde...

Essa pancada no início do carregamento dos lugares é que sua net não está suportando...

Testou gráfico todo baixo? Testou a 4000 metros de altura num lugar vazio?

O gráfico está no minímo possível e estou sempre iniciando numa sandbox vazia... minha internet é de 50 mega e nas outras atividades ela é bem estável... O técnico me informou que talvez na Vivo não tinha esse problema por que as portas deles ja estavam todas abertas (contratava apenas 2 mega)... Infelizmente não entendo sobre essas partes de sistema e não tenho como dialogar direito sobre isso com eles... Mas básicamente eles insistem que a Linden Lab que tem que me passar a tal porta e só assim eles podem tentar me ajudar. Já não sei o que fazer pois são meses com esse problema... =( 

Share this post


Link to post
Share on other sites
  • 0

Se cadastra no Speedlife viewer no seu navegador mesmo, Chrome... Faz login... Tenta o modo 3d pra ver os gráficos... Esse viewer é do grupo Smartbots, confiável... Faz o teste... Embora a esquisitice seja da sua operadora... Se vc disse que tem tempo já, vc está sem logar (jogar) ou o problema apareceu com o tempo? Vc mede sua velocidade corriqueiramente? Tem os 50 megas mesmo?

Share this post


Link to post
Share on other sites
  • 0
1 hour ago, Axel Naxos said:

Se cadastra no Speedlife viewer no seu navegador mesmo, Chrome... Faz login... Tenta o modo 3d pra ver os gráficos... Esse viewer é do grupo Smartbots, confiável... Faz o teste... Embora a esquisitice seja da sua operadora... Se vc disse que tem tempo já, vc está sem logar (jogar) ou o problema apareceu com o tempo? Vc mede sua velocidade corriqueiramente? Tem os 50 megas mesmo?

Já no primeiro dia que troquei de internet e tentei logar não parou online, apenas alguns segundos... até comprei um notebook novo e melhor pra ver se o problema não seria ele e continuou mesma coisa... A internet sempre está na média de 40 e poucos megas... Já mexi nos Firewalls do McAfee adicionando o Second Life aos aplicativos permitidos porém sempre dura apenas alguns segundos, tem um pico de ping e cai rapidamente. 

Usei esse link: 

 

Sem título.png

Share this post


Link to post
Share on other sites
  • 0

Foi derrubada no Speedlight?

Tentou baixar outro viewer pra testar, como o oficial da LL?

Tentou conectar via cabo direto, sem wi-fi?

 

Share this post


Link to post
Share on other sites
  • 0
Posted (edited)
19 minutes ago, Axel Naxos said:

Foi derrubada no Speedlight?

Tentou baixar outro viewer pra testar, como o oficial da LL?

Tentou conectar via cabo direto, sem wi-fi?

 

Não, lá está conectado normalmente... No Lumiya também não cai

já testei todos os viewers e com ou sem cabo é o mesmo problema infelizmente

Há algum jeito de saber quais portas são essas que eu devo abrir?

Edited by TatianaGabriele

Share this post


Link to post
Share on other sites
  • 0
Posted (edited)

Em todos meus anos de SL nunca tive problemas com essas "portas"... absolutamente... como nunca tive nunca pesquisei sobre...

De tudo que vc já fez, eu li num site que pode ser então o seu roteador... seria bom testar a conexão com outro roteador, ou se vc tiver um vizinho de confiança que usa a mesma internet que vc, pedir para fazer um teste lá levando seu notebook... daí se o ping cair e vc se mantiver conectada, realmente é seu roteador...

Obs.: Saindo de casa ponha máscara e leve alcool gel! 😛

Edited by Axel Naxos
faltou uma palavra

Share this post


Link to post
Share on other sites
  • 0
5 minutes ago, Axel Naxos said:

Em todos meus anos de SL nunca tive problemas com essas "portas"... absolutamente... como nunca tive nunca pesquisei sobre...

De tudo que vc já fez, eu li num site que pode ser então o seu roteador... seria bom testar a conexão com outro roteador, ou se vc tiver um vizinho de confiança que usa a mesma internet que vc, pedir para fazer um teste lá levando seu notebook... daí se o ping cair e vc se mantiver conectada, realmente é seu roteador...

Obs.: Saindo de casa ponha máscara e leve alcool gel! 😛

Certo, vou tentar sim, muito obrigado por tudo! 😅

Share this post


Link to post
Share on other sites
You are about to reply to a thread that has been inactive for 121 days.

Please take a moment to consider if this thread is worth bumping.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...