Jump to content

marcov Carter

Resident
  • Content Count

    227
  • Joined

  • Last visited

Community Reputation

57 Excellent

About marcov Carter

  • Rank
    Advanced Member

Recent Profile Visitors

1,254 profile views
  1. Bonjour, Upload charge de 10 L$ doit être relatif aux frais d'importation, quand tu importes sur SL une image, un son, une animation ou un objet. (si tu prends une photo et choisi de la recevoir dans ton inventaire, cela compte aussi comme un upload.)
  2. Bonjour Elea. Il n'y a pas de problèmes particuliers signalés en ce moment. (Une bonne adresse a garder en favoris pour se tenir informé d'éventuels problèmes: https://status.secondlifegrid.net ) En pareil cas je test comme ceci: 1. j'essai de me connecter sur une autre région. 2. j'essai de me connecter avec un alt. s'il se connecte cela indique que le soucis peut venir du compte principal; s'il ne parvient pas non plus à se connecter c'est probablement un soucis de connexion ou un fichier corrompu dans l'installation du viewer.
  3. A mon humble avis le problème ne vient ni de ton pc, ni de windows, mais de ta connexion. Tu as une connexion fibre n'est-ce pas ? Essais aussi l'inverse, en désactivant la 4G de ta box. L' une des personnes ayant eut des soucis de connexion avec une Freebox en xDSL a résolu le problème en désactivant la 4G de sa box. (Paramètres de Freebox > Etat de la Freebox > xDSL + 4G > Configuration 4G => Désactivez-la 4G) Les toutes dernières choses que tu peux vérifier: ton antivirus, si un contrôle parental est activé dans ton antivirus ou dans ta box, et
  4. Ok merci, Comme tu as testés plusieurs viewers, si ce n'est déjà fait, essais de faire ce qu'on appelle une "clean" install, en supprimant Tous fichiers provenant des précédentes installations que tu as faites (64 bit, 32 bit, phoenix, Firestorm etc) 1. désinstalle tous les viewers présents. (Paramètres windows => Applications) 2. supprime le dossier Secondlife (et tous ceux portant le nom des autres viewers) se trouvant dans: C:\Users\<username>\AppData\Local C:\Users\<username>\AppData\Roaming C:\Program Files (x86) 3. (optionn
  5. ce "message de chargement" est-il celui du viewer (avec une barre de progression), ou un message de windows ?
  6. Ok, une fois l'installation terminée, que se passe-t'il quand tu lances le viewer ? un message d'erreur ? rien de ne se produit ? le viewer s'ouvre un instant et se ferme ? un écran noir ?
  7. Bonjour, Que se passe-t'il quand tu lances le fichier setup ? Est-ce que tu vois bien une fenêtre avec la procédure d'installation ? Est-ce que Tous tes drivers graphiques sont à jour ? Pour le Lenovo legion y520 , d'après la config que j'ai pu voir sur le net ce pc portable dispose d'une carte Nvidia GTX 1050 Ti, et d'un chipset graphique Intel HD Graphics 630. (à vérifier de ton côté) pour la carte Nvidia: https://www.nvidia.fr/Download/driverResults.aspx/148916/fr pour le chipset Intel: https://downloadcenter.intel.com/fr/product/98909/Intel-HD-Graphi
  8. Bonjour, Est-ce que vous disposez bien des 10 L$ nécessaires (chacun) ? Le cout du mariage sur SL est de 20 L$, donc chacun doit pouvoir payer sa part. Sur ce post Marigold montre en image comment trouver ou accepter une demande: Amicalement.
  9. Bonjour. As-tu rejoins un groupe lié à cette sim ? il faut activer le bon tag de groupe pour avoir les droits sur un terrain privé. Cela devrait te permettre de déposer tes objets, et également de renvoyer tous les objets des anciens locataires. Comme c'est une location sur une sim "privé", LL ne pourra surement hélas donc pas intervenir pour t'aider. Il faut voir avec le propriétaire / loueur. (Vérifie son profil, certains ont parfois un site web associé à leur groupe pour traiter les demandes.) Amicalement.
  10. Bonjour. On ne peut pas supprimer ce dossier considéré comme un dossier système du viewer, mais il est possible d'ordonner au viewer de ne pas l'afficher dans l'inventaire. Dans le menu: Advanced (CTRL-ALT-D pour l'afficher): Ouvrir Debug Settings rechercher la valeur: NoInventoryLibrary mettre le statut sur True, fermer la fenêtre Debug Settings, redémarrer le viewer, au prochain démarrage il ne devrait pas charger le dossier Bibliothèque dans l'inventaire. (Si à l'avenir vous souhaitez retrouver ce dossier il suffira de refaire la même o
  11. Bonjour Benjamin. Il n'est effectivement pas possible de changer soi-même la date de naissance fournie lors de la création du compte. Le seul moyen de changer ta date de naissance serait de contacter l'assistance en créant un ticket, Mais ... autant te prévenir ça risque de ne pas être simple. D'après les TOS (Terms Of Service) que nous acceptons à la création d'un compte nous sommes censés fournir "des informations d’enregistrement vraies et exactes". (https://www.lindenlab.com/tos#tos4) Donc, si (et je dis bien si) ils sont d'accord pour faire ce changement il
  12. Bonjour/Bonsoir. Je ne suis pas en mesure de te répondre pour ce qui est de la 4G, mais ... Il n'y a pas si longtemps j'avais le même débit que toi, et j'arrivais à faire tourner SL même avec ce faible débit en ADSL. A condition: - d'être connecté en filaire (Ethernet/RJ45), - de ne pas trop (ou pas du tout) utiliser les services streaming/music/medias du viewer, - et en calibrant au mieux la taille de la bande passante (Bandwidth) dans les paramètres du viewer. (à ta place je ferais un premier essai à 1.000 pour tester, et augmenter pour un max de 1.500 en voy
  13. Bonjour et bienvenue sur SL. Voir du côté des groupes est une bonne idée oui, en joignant un (ou plusieurs) groupe francophone tu pourrais voir avec les membres ou ils se retrouvent. Recherche de groupe Français. (tu peux changer le classement => Sort by => Popularity) PS: il est souvent "indélicat" d'appeler SL un jeu pour beaucoup de résidents, c'est un grand et vieux débat. 😎
  14. Bonjour, ces problèmes de textures peuvent être des fichiers du cache qui ont été corrompus. Si tu es sure que tout tes soucis de connexion sont résolus (en regardant les stats du viewer (CTRL-SHIFT-1) et en s'assurant qu'il n'y a pas trop de Paquets perdus) vider le cache du viewer permettra de repartir sur une base saine. Avant de vider le cache, rend toi sur une région vide, (par exemple: Plain Plains ) - vide le cache via les Paramètres du viewer, - déconnecte toi, puis reconnecte toi (sans changer de région) - une fois reconnecté (le chargemen
  15. Une nouvelle piste pour tout ceux ayant ce problème avec leur box en fibre: La configuration de votre box est-elle en IPV4 ou IPV6 ? Switchez de l'un à l'autre pour tester, voir si cela peut résoudre le problème, et/ou si cela vous permet d'attribuer des plages de Ports correspondant à ceux nécessaires pour SL. L'idée vient de ces sources: https://forum.universfreebox.com/viewtopic.php?t=63067 https://www.universfreebox.com/article/43087/Comment-activer-ou-desactiver-l-IPV6-chez-Free-pour-gagner-du-debit-vers-Netflix
×
×
  • Create New...