Jump to content
  • 0

Help for Blender


shmulikhazin
 Share

You are about to reply to a thread that has been inactive for 3848 days.

Please take a moment to consider if this thread is worth bumping.

Question

1 answer to this question

Recommended Posts

  • 0

You have flipped the normals on those faces, so they are turned the wrong way.  Go back into Blender and flip them the other way.  When you are creating in Blender, it is always wise to turn on the Backface Culling option so that you can see when you hav make this mistake.  You can also choose to display the face normals themselves, which serves the same purpose.

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 3848 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...