Jump to content
  • 0

Meu problema é, não consigo colocar uma foto em perfil SL e RL. O que fazer?


deiseg
 Share

You are about to reply to a thread that has been inactive for 2212 days.

Please take a moment to consider if this thread is worth bumping.

Question

4 answers to this question

Recommended Posts

  • 0

Oi, Deiseg, você precisará fazer upload da foto. Caso a foto já esteja no seu inventário, clique na imagem do perfil SL e quando aparecer a janela para escolher a foto, antes de selecionar a foto, escolha deixar em branco, em seguida "aplicar" e "Ok". Lembre-se de fechar o perfil clicando novamente no "Ok". Após gravar a opção em branco, repita o procedimento: abra o perfil, clique na foto e aí sim, quando aparecer a janela de escolha da foto, selecione-a do inventário, clique em "Aplicar" e em "Ok", novamente feche o perfil clicando em "Ok". Pode parecer que é desnecessário escolher a imagem em branco antes de selecionar a foto, mas, isso funciona em todos os casos de dificuldade na alteração. Faça o mesmo no perfil RL. Abraço.

Link to comment
Share on other sites

  • 0

meu problema é parecido esta dando erro quando clico no perfil... alguem sabe como resolver isso?

                                                                   we´re sorry, but somenthing went wrong (500)

We're sorry, but something went wrong

Please try again in a few minutes. If you continue to receive this message please use the options under the viewer's "Help" menu or visit

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 2212 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...