Jump to content

darksakuraforever

Resident
  • Content Count

    4
  • Joined

  • Last visited

Everything posted by darksakuraforever

  1. Hola Dorian Diaz, Gracias por contestarme..., pero ya lo había intentado, encontré una solución por medio de un amigo, mejoró los controladores gráficos y actualizó ciertos programas para mejorar mi rendimiento. y ha solucionado mi problema. Gracias de todas maneras!!!!!!
  2. Hola, quizas sea tu tarjeta grafica, prueba lo siguente:: en preferencias y opciones, busca la pestaña graficos, y selecciona "calidad y velocidad" "baja", revisa si ha mejorado. puedes reiniciar y despues volver a entrar. Si no funciona, puedes irte en "graficos", "configuracion avanzada" y deselecciona "shader basicos", dale aceptar, y listo. si no te funciona tampoco...... revisa si tienes la actualizacion instalada......y si tampoco te funciona.... los requerimientos de velocidad o tarjeta de memoria grafica...es muy baja para hechar andar SL. Suerte!!!!
  3. Tengo problemas con mi vestuario, he comprado una gran cantidad, la copio a mi inventario, y al "ponerme" o "añadir" primero los alfa y despues los objetos en las carpetas como "shirt" o "dress" , el alfa evita que mire mi ropa, intenté cambiar mi avatar con los predeterminados, y la situación es la misma. Ropa, zapatos, accesorios, cualquier cosa que añado que tenga alpha no lo puedo ver. también he cambiado el visor, y tampoco funciona. AYUDA!!!!!
  4. Tengo problemas con mi vestuario, he comprado una gran cantidad, la copio a mi inventario, y al "ponerme" o "añadir" primero los alfa y despues los objetos en las carpetas como "shirt" o "dress" , el alfa evita que mire mi ropa, intenté cambiar mi avatar con los predeterminados, y la situación es la misma. Ropa, zapatos, accesorios, cualquier cosa que añado que tenga alpha no lo puedo ver. también he cambiado el visor, y tampoco funciona. AYUDA!!!!!
×
×
  • Create New...