Jump to content

SpicySham

Resident
  • Content count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About SpicySham

  • Rank
    Member
  1. SpicySham

    Impossibilité de se connecter avec un viewer

    Merci pour le post "region handshake" car c'était exactement ce qui m'arrivait ! Je suis allée le lire, et je n'avais même pas pensé à tester la connexion via mon téléphone ... Et ça marche !!! Je suis actuellement connectée ! Le problème vient donc bien de ma box, je pense avoir compris tes explications sur les ports, je vais tester. Merci beaucoup en tout cas d'avoir pris le temps de me répondre !!
  2. SpicySham

    Impossibilité de se connecter avec un viewer

    Bon, j'ai trouvé pour le "clean install", je l'ai fait mais ça ne change rien ... Rien ne change rien, je n'ai plus d'idée ... Et je n'arrive pas à me connecter sur le lien support.secondlife.com, pour moi il me met connexion réinitialisée
  3. SpicySham

    Impossibilité de se connecter avec un viewer

    Tout d'abord merci de ta réponse ! - Je n'avais pas pensé à la box ... Nous sommes chez Free, et on nous a installé la fibre il y a peu. J'avoue ne pas me souvenir si mon souci coïncide mais pourquoi pas. J'ai débranché rebranché, du coup j'ai un autre message d'erreur cette fois "malgré nos efforts blablabla" (remarque, ça n'est plus le même souci mdrr) - Je suis en wifi, et je l'ai toujours été avec ce pc (je ne sais pas plus où est mon câble) - Si MAJ de la box il y a eu, je ne sais pas où regarder pour vérifier tout ce dont tu me parles ... - J'ai même "réinitialisé" le pc, du coup il s'est remis la dernière version de Windows 10. Je dois être un peu blonde car je ne trouve pas le fichier correspondant pour un "clean install" - Et oui, je parlais de Firestorm, dont j'ai également téléchargé la dernière version.
  4. Bonjour, Cela fait maintenant quelques semaines que je ne peux me connecter sur SL. Bon nom, bon mot de passe, tentative de connexion, au moment où est affiché "waiting for region handshake", ça bug et ça me marque qu'il n'arrive pas à me connecter. J'ai essayé plusieurs viewers, un autre avatar, j'ai supprimé et remis phoenix, j'ai cru que c'était mon pc (modification de mail, j'ai rechangé), vérifié le pare-feu ... Rien n'y fait ... Je précise que ma connexion internet est opérationnelle bien sûr. Je perds patience, je ne comprends pas ce qui ne va pas. Je paye le compte premium et je ne peux y aller ... Please help me avant que je ne m'arrache les cheveux lol
  5. SpicySham

    Qui contacter en cas de bug ?

    J'ai essayé, ils ne veulent pas entendre parler de mon compte Paypal, et quand je tente avec ma CB, ça bug. Je ne peux donc même pas passer en premium ...
  6. SpicySham

    Qui contacter en cas de bug ?

    Merci, mais je ne suis pas en Premium, j'ai pas tout ça moi ... :matte-motes-frown:
  7. SpicySham

    Qui contacter en cas de bug ?

    La vendeuse ne daigne même pas me répondre, malgré 3 Notecards et 2 tentatives en IM ... Apparemment de toute façon ils ne font rien en ce qui concerne les objets "transfert" ... Je vais donc faire le ticket, mais je ne vois pas comment. Je vois ce qu'il faut y mettre, mais pas comment le créer ...
  8. SpicySham

    Qui contacter en cas de bug ?

    Merci valerie, je vais tenter encore le vendeur des danses perdues, et le cas échéant, je ferai un ticket. Je peux le faire en français ?
  9. SpicySham

    Qui contacter en cas de bug ?

    Bonjour, Voilà mon problème. J'ai un HUD de danse, dans lequel je peux ajouter tout type de danse. Ce HUD est copy. MAIS, les danses que j'y ai ajoutées ne sont que transfert. Il y a une semaine, j'ai voulu rezzer mon HUD dans une sandbox publique, et il a tout simplement disparu. J'ai regardé partout dans mon inventaire, les balises et tout et tout, et nada. Pour le HUD pas de souci, mais ciao les danses ajoutées. C'est arrivé avec ce HUD, un pack de danses à peine acheté, et hier avec ce même HUD (copy) auquel j'avais ajouté d'autres danas non copy. Actuellement j'en suis pour environ 9000 lindens dans le baba, et ça me met un tantinet en rogne. Je ne pense pas les retrouver un jour, et je n''ai pas de réponse quant à un arrangement avec les vendeurs des danses perdues. J'aimerais donc savoir à qui m'adresser sur SL pour récupérer mes sousous et aller me racheter ces danses, en copy mode cette fois !!! Merciiii
  10. Un HUD de dance ainsi qu'un pack de dances (tout juste acheté) ont disparu de mon inventaire alors que je tentais de rezzer ceux-ci. Le HUD est copy mais j'y avais déjà ajouté des dances no copy. Le pack de dances était non copy également. Ils n'apparaissent plus dans mon inventaire, et ont disparu depuis vendredi. Cela m'a fait perdre 4850 lindens. Comment faire ?
×