Jump to content

I can't login


Rex Cronon
 Share

You are about to reply to a thread that has been inactive for 2070 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts

On tuesday december 21st 2016 around 3pm slt i was logged in on the beta grid.
I got disconnected, and since than I can't login anymore neither on beta nor on the
main grid.
The viewer gets stuck at "Connecting to region..." with loading progress bar at around 60%.
On 21st I was able to log one more time a few hours aftwards, but i was stuck at 0,0,0 and unable to do anything. That time was the only one time i was partially succesful at loging in. No luck since than:(
I found out that on 20th there were rolling restarts, but they ended that day.
My login problem has started on 21st.
Following are some of errors given:

2016-12-22T23:30:28Z INFO: LLCurl::Responder::completedRaw: Failed to deserialize LLSD. https://sim10128.agni.lindenlab.com:12043/cap/dbc4404e-705b-6dad-5df0-2de395462d25 [499]: STATUS_EXPIRED
2016-12-22T23:30:30Z WARNING: BaseCapabilitiesComplete::errorWithContent: [status:499:] {'reason':'STATUS_EXPIRED'}
2016-12-22T23:30:30Z INFO: LLViewerRegion::failedSeedCapability: posting to seed https://sim10128.agni.lindenlab.com:12043/cap/dbc4404e-705b-6dad-5df0-2de395462d25 (retry 2)
------------------------------------------------------------------------------------------------
2016-12-22T23:30:31Z INFO: LLCurl::Responder::completedRaw: Failed to deserialize LLSD. https://sim10128.agni.lindenlab.com:12043/cap/dbc4404e-705b-6dad-5df0-2de395462d25 [499]: STATUS_EXPIRED
2016-12-22T23:30:31Z WARNING: BaseCapabilitiesComplete::errorWithContent: [status:499:] {'reason':'STATUS_EXPIRED'}
2016-12-22T23:30:31Z INFO: LLStartUp::setStartupState: Startup state changing from STATE_SEED_GRANTED_WAIT to STATE_SEED_CAP_GRANTED
2016-12-22T23:30:32Z INFO: LLViewerRegion::failedSeedCapability: posting to seed https://sim10128.agni.lindenlab.com:12043/cap/dbc4404e-705b-6dad-5df0-2de395462d25 (retry 3)
2016-12-22T23:30:32Z INFO: idle_startup: Initializing communications...
----------------------------------------------------------------------------------------------------
2016-12-22T23:47:57Z INFO: LLCurl::Responder::completedRaw: Failed to deserialize LLSD. https://sim10128.agni.lindenlab.com:12043/cap/95d5652c-e886-578f-fb15-8253b7f6e8c9 [499]: STATUS_EXPIRED
2016-12-22T23:48:03Z WARNING: `anonymous-namespace'::LLEventPollResponder::errorWithContent: LLEventPollResponder error [status:499]: {'reason':'STATUS_EXPIRED'}
2016-12-22T23:52:01Z WARNING: LLMessageSystem::sendMessage: ONCE (100th time seen): sendMessage - Trying to send RequestImage on unknown circuit 216.82.48.194:13011

 

p.s.

12/23/16 @ 3:32am slt

When I try to ping the following I get "Unable to resolve host name":

login.secondlife.com

agni.lindenlab.com

Link to comment
Share on other sites

  • 1 month later...
You are about to reply to a thread that has been inactive for 2070 days.

Please take a moment to consider if this thread is worth bumping.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...