Jump to content

steveeee Citron

Resident
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

3 Neutral

About steveeee Citron

  • Rank
    Newbie
  1. LINUX USERS I just had this error on my LINUX Fedora 18 machines both the x86 and 64 bit machines... Fixed it by installing pangox yum install pangox-compat.i686 -y
  2. LINUX USERS I just had this error on my LINUX Fedora 18 machines both the x86 and 64 bit machines... Fixed it by installing pangox yum install pangox-compat.i686 -y
×
×
  • Create New...