Jump to content
  • 0
Sign in to follow this  
saintsk8

hola, tengo un problema con mi cuenta (saintsk8), desde ayer no puedo ingresar.

Question

  • 0

Hola saints. En primer lugar elimina tu mail privado en tu pregunta. Este es un foro público y que te estás exponiendo a spam o griefing.

Ayer, se han estado rodando reinicia las regiones, lo que explica por qué no has podido conectarte a un simulador con calquier visador. Las reinicias se acabaron y el "grid status" no indica ningun problemas al momento. Tambien los problemas de login y TP parecen solucionados. Aqui esta el grid status :

[RESUELTO 13:31 PST, 30 de noviembre de 2011] Todos los problemas de conexión han sido resueltos, y los residentes ahora debería ser capaz de realizar acciones dentro de SL de forma normal.

[Publicado 24:30 PST, 30 de noviembre de 2011] Algunos residentes pueden estar experimentando problemas de iniciar la sesión, el mundo virtual y los residentes pueden estar experimentando problemas con la teletransportación.)

Intenta conectarte desde una Sim diferente de partida (por ejemplo, Smith o Pooley). Si logras entrar en SL asi te prodras teleportar a tu region.

Share this post


Link to post
Share on other sites

13 answers to this question

Recommended Posts

  • 0

Hola saints. En primer lugar elimina tu mail privado en tu pregunta. Este es un foro público y que te estás exponiendo a spam o griefing.

Ayer, se han estado rodando reinicia las regiones, lo que explica por qué no has podido conectarte a un simulador con calquier visador. Las reinicias se acabaron y el "grid status" no indica ningun problemas al momento. Tambien los problemas de login y TP parecen solucionados. Aqui esta el grid status :

[RESUELTO 13:31 PST, 30 de noviembre de 2011] Todos los problemas de conexión han sido resueltos, y los residentes ahora debería ser capaz de realizar acciones dentro de SL de forma normal.

[Publicado 24:30 PST, 30 de noviembre de 2011] Algunos residentes pueden estar experimentando problemas de iniciar la sesión, el mundo virtual y los residentes pueden estar experimentando problemas con la teletransportación.)

Intenta conectarte desde una Sim diferente de partida (por ejemplo, Smith o Pooley). Si logras entrar en SL asi te prodras teleportar a tu region.

Share this post


Link to post
Share on other sites
  • 0

ya he mirado el gird status. efectivamente desde un inicio aparecía con problema. ahora se me notifica como resuelto así como acabas de indicarlo, pero el problema no cesa, aun no puedo ingresar al juego. ¿cómo ingreso a una sim diferente? como esas q dices "smith o pooley". y ahora el problema es el siguiente:

Críticos OS Software Upgrade - Reinicia la Región

[Publicado 09:23 AM PST 01 de Diciembre de 2011] A partir de hoy estaremos actualizando nuestro software de sistema de simulación de la red principal de Agni, lo que requerirá un largo período de reinicios región. Esperamos que este mantenimiento se completará el 25 de diciembre de 2011. Vamos a actualizar este blog cuando comience el trabajo, así como durante todo el proceso. La primera ronda de actualizaciones se iniciará en breve. GRACIAS POR RESPONDER.

Share this post


Link to post
Share on other sites
  • 0

Agni es el nombre de el "main grid". El grid status que ves en este momento (acabo de verlo ahora) quiere decir que LL va a rodar reinicas de regiones mas que de costumbre y probablement tendremos todos problemas de vez en cuando para conectarnos. Esto ya paso hace algunas semanas y muchos residentes tuvieron problemas para ingresar. No hay mucho que hacer contra esto sino tener pacienca.
Pero para responder a tu pregunta, puedes ingresar una sim diferente cuando inicias la sesion de SL. A la derecha de tu nombre, puedes escoger otra destinacion:

iniciar.jpg

Share this post


Link to post
Share on other sites
  • 0

Comprendo, pero en mi caso no puedo ingresar en todas las veces que lo intento desde ayer que estaba conectado y se me cerró la sesión sin que yo diera la orden. ya lo de cambiar el sim lo hice y tampoco puedo ingresar. ¿sabes cuanto tiempo durarán estas actualizaciones? ó ¿hasta cuando podré tener acceso nuevamente a mi cuenta?. muchas gracias por tu ayuda.

Share this post


Link to post
Share on other sites
  • 0

Comprendo, pero en mi caso no puedo ingresar en todas las veces que lo intento desde ayer que estaba conectado y se me cerró la sesión sin que yo diera la orden. ya lo de cambiar el sim lo hice y tampoco puedo ingresar. ¿sabes cuanto tiempo durarán estas actualizaciones? ó ¿hasta cuando podré tener acceso nuevamente a mi cuenta?. muchas gracias por tu ayuda.

Share this post


Link to post
Share on other sites
  • 0

shayla23 y vos has averiguado como arreglarlo?? o a qué se debe eso?? desde cuando tenes el problema?? no se que haceeeeeeeeeeeeeeeeeerrrrrr

Share this post


Link to post
Share on other sites
  • 0

ah!! acabo de ver esto! me esta pasando mas o menos lo mismo y haciendo lo de cambiar la region no me funciona tampoco, siempre sale el mismo error.

A todos mis amigos les funciona bien.... espero que lo solucionen pronto....

Share this post


Link to post
Share on other sites
  • 0

tengo el mismo problema, al iniciar sesion me aparece el mensaje de solicitando capacidades con la region intento 2 y luego 3 , despues de eso aparece el mensaje que hay problema con el grid de sl y que lo intende en unos minutos, desde ayer que no tengo acceso, ya e intentado con todos los visores en distintas regiones y aun nada

 

Share this post


Link to post
Share on other sites
  • 0

Acabo de ver esto.. Y visto que es desde hace casi 3 meses y que desde entonces no puedo entrar con mi cuenta, pregunto que si ya por fin se ha solucionado o no

He cambiado el lugar al que entro, ultimo lugar, base y otros, y siempre me sale el mismo error, incluso si cambio de ordenador, utilizando otro, me sigue saliendo que no puedo entrar desde ese simulador, pero con otras cuentas si se puede..

 

Ayuda!!

Share this post


Link to post
Share on other sites
  • 0

Hola ! Amí me pasa lo mismo desde ayer .. me aparece el mensaje de solicitando capacidades con la region intento 2 y luego 3 .. y que lo intente más luego .. he desintalado el programa y lo he vuelto a instalar . y no pasa nada...he escuchado decir que esto ocurre por que la velocidad de la red que utilizas para conectarte es muy baja .. jush .. seguiré intentandolo con otra red :D . alguna idea ?

Share this post


Link to post
Share on other sites
  • 0

Hola!!

Se que este post es mas viejo que matusalen, pero ahora me encuentro en la misma situación, me dice solicitando capacidades de la region....y asi varios intentos, hasta que me echa, y me dice que tengo un problema con mi conexion.

 

No he sido capaz de conectar de ninguna manera, ni con otros visores, ni cambiando la region, algun aporte??!

 

Gracias

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...