EllaDarks

Resident
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About EllaDarks

  • Rank
    Newbie
  1. PORTUGUÊS: Olá, estou com um pequeno problema, não importa qual visualizador eu use, ao ativar o recurso "HARDWARE SKINNING" meu avatar some, ficando apenas a cabeça, eu desconfiei que fosse algum drive, mas atualizei e procurei todos disponíveis, antigamente ele funcionava normalmente na minha máquina, porém, agora ao selecionar a opção ele simplesmente desaparece. Poderiam me ajudar? Os dados do meu notebook estão abaixo. PC: SONY VAIO MODELO SVE15125CBW - Configuração do PC = Intel CORE i3-3110M CPU @2.40GHz 2.40 GHz/ RAM 4GB DDR3 SDRAM / HD 500GB / Video: Intel HD Graphics 4000 / ENGLISH: Hello, I'm having a little problem, no matter what viewer, use the "HARDWARE SKINNING" feature my avatar disappears. I suspected it was some drive, but I updated and searched for all available, formerly it worked normally on my machine, however, now when selecting the option it simply disappears PC MODEL: SONY VAIO MODEL SVE15125CBW / Intel CORE i3-3110M CPU @2.40GHz 2.40 GHz/ RAM 4GB DDR3 SDRAM / HD 500GB / Video: Intel HD Graphics 4000 / Desde já, agradeço a atenção Thanks for Listening
  2. PORTUGUÊS: Olá, estou com um pequeno problema, não importa qual visualizador eu use, ao ativar o recurso "HARDWARE SKINNING" meu avatar some, ficando apenas a cabeça, eu desconfiei que fosse algum drive, mas atualizei e procurei todos disponíveis, antigamente ele funcionava normalmente na minha máquina, porém, agora ao selecionar a opção ele simplesmente desaparece. Poderiam me ajudar? Os dados do meu notebook estão abaixo. PC: SONY VAIO MODELO SVE15125CBW - Configuração do PC = Intel CORE i3-3110M CPU @2.40GHz 2.40 GHz/ RAM 4GB DDR3 SDRAM / HD 500GB / Video: Intel HD Graphics 4000 / ENGLISH: Hello, I'm having a little problem, no matter what viewer, use the "HARDWARE SKINNING" feature my avatar disappears. I suspected it was some drive, but I updated and searched for all available, formerly it worked normally on my machine, however, now when selecting the option it simply disappears PC MODEL: SONY VAIO MODEL SVE15125CBW / Intel CORE i3-3110M CPU @2.40GHz 2.40 GHz/ RAM 4GB DDR3 SDRAM / HD 500GB / Video: Intel HD Graphics 4000 / Desde já, agradeço a atenção Thanks for Listening