Jump to content

Ayezza

Resident
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Ayezza

  • Rank
    Newbie
  1. Hola Aritx: En teoría no deberias tener problema para acceder a Second Life ya que el procesador es muy superior a lo que se exigue para acceder a Second Lige y la tarjeta gráfica, que es de gama media-alta, está dentro del grupo de las recomendadas para Second Life Aquí tienes los requisitos necesarios para ejecutar Second Life: https://secondlife.com/support/system-requirements/?lang=es-ES Si te fijas, las gráficas ATI de la Serie 5000 figuran en la columna derecha Requisitos recomendados, así que como dije anteriormente no deberias tenr ningún problema para aceder a Second Life. Intenta probar con algún visor distinto al de Second Life para ver si te pasa lo mismo, en la siguiente web puedes encontrar una lista de los visores con los que puedes entrar en Second Life: http://wiki.secondlife.com/wiki/Downloads Saludos y espero haberte ayudado.
  2. Hola, buenos dias, llevo desde ayer sin poder mandar avisos a los grupos que tengo que me permiten mandar avisos. El aviso lo escribo y le doy a enviar, pero no aparece en pantalla. He preguntado en los grupos en los que acostumbro a mandar avisos y hay mas gente con el mismo problema que tengo yo Cambié de visor a ver si era problema del visor, pero nada el problema creo que es generalizado independientemente del vsor usado. ¿Alguien sabe por qué no se pueden mandar avisos en los grupos desde ayer por favor? Besitos
  3. Hola Amin: Ese problema, como bien dice Sergio, es porque los controladores de tu tarjeta gráfica, o no están instalados en el equipo o bien están desactualizados. Para solucionarlo, sigue los pasos expuestos en el punto ¿Qué hacer si usted está teniendo problemas con los gráficos? de esta web: http://translate.google.com/translate?hl=es&sl=auto&tl=es&u=http%3A%2F%2Fcommunity.secondlife.com%2Ft5%2FEnglish-Knowledge-Base%2FGraphics-cards%2Fta-p%2F700073%23Section_.1.5 Besos y espero que lo soluciones :heart:
  4. Hola: A mi eso también me pasó con el visor de Second Life actual (v3.3.0 (251182)), y lo solucioné de una forma extraña; te explicó los pasos: 1. Desisntalé el visor por completo del sistema, usando el CClenaer para desinstalarla. El CClenaer se puede descargar gratuitamente de la siguiente web: http://www.piriform.com/ccleaner 2. Abrí la página que te pongo a continuación y descargué la versión 3.2.8 (248931): http://wiki.secondlife.com/wiki/Release_Notes/Second_Life_Release/3.2.8 3. Instalé esa versión recien descargada 4. A continuación descargué de nuevo la última versión del visor de esta web: https://secondlife.com/support/downloads/ 5. Instalé la versión descargada en el mismo directorio (misma carpeta) donde instalé la versión descargada del paso 2 6. Inicié sesión normalmente en Second Life sin problema alguno Si no te funciona este metodo no sé que mas decirte, ya que en Second Life soy novata, llevo apenas 1 mes Besos :heart:
  5. Hola buenas, llevo 1 mes y poco en Second Life, uso el visor Phoenix Firestorm y hace poco salió una versión nueva del visor, la cual en mi equipo no va muy bien así que descargué la versión 3.3.0 (24882) que funciona de maravilla. El caso es que ahora cada vez que inicio sesión me aparece un letrero que me dice que actualice Firestorm a la versión 4.0.1 y yo no quiero actualizar el visor. Mi pregunta es, ¿cómo puedo hacer desaperecer ese cuadro de actualización que aparece cada vez que inicio el visor por favor?, he preguntado en los grupos oficiales del visor pero no me dan soluciones, sólo ignoran mi pregunta. Besos y espero vuestras soluciones :)
×
×
  • Create New...