Jump to content

Rippa Hugo

Resident
  • Posts

    10
  • Joined

  • Last visited

Reputation

0 Neutral
  1. Thanks guys.. got mine sorted appreciate the replies
  2. Anyone know a script when clicked on a created object it will give me a menu to change hover text (floating text) above it? i be happy to buy one or pay someone to create one ... so i create object throw the script in.. and when i touch the objecti t will give me a menu to change the text... i have a basic hover text script but it just takes long to go in every prim and change them from the script.... would appreciate any help or replies... thanks
  3. Hey everyone, sorry from now if i'm in the wrong section but was wondering if there is anyone who does custom scripting? We made a halloween area and have a haunted manor. We wanted a custom script made for one of the room. The script we need is as follows; - When visitors walks into the room there should be a black particle or an orb kind of thing blacking there screen. Then once it disappears we have animated walls around the room where they should appear after the blacking out. now i'm not sure if anyone would be able to do that and we also would happily pay what ever it costs. Sorry once again if its in the wrong section. You can contact me "Rippa Hugo" in world. Best regards.
  4. THANK YOU FOR YOUR REPLIES GUYS AND TRYING TO HELP... I FIGURES THE PROBLEM... TOLD MY WIFE TO RESTART THE SIM AS I DONE 15SEC RESTART AND LOGGED OUT SO MUST OF BEEN GLITCHED... AFTER THE RESTART WENT BACK TO NORMAL :matte-motes-big-grin:
  5. ive tried all those befor tamara but it just seems at the login screen after "waiting for region handshake" it crashes and gives me the error message about my clock settings which is correctly set up i just dont understand it was perfectly working yesterday and today it just been playing up like this
  6. i reinstalled sl couple of times, even tried using different viewers and still seems to be the same.. i even done system restore on my windows 7 thinking it might of been an update issue but changed nothing
  7. Hey guys I recently started having issues with second life.... im just gonna list them as their are a few 1) login issues [ GRID FAILURE ] - [ MAKE SURE YOUR CLOCK AND DATE IS SET CORRECTLY ] which is correctly set when I manage to login after 10, 20 times i get 2) empty friends list 3) everything is grey and cant move 4) during teleport i crash and if i succeed to teleport i find my self in middle of ocean 5) we own 2 sim next to each other... i login in one and cant see other one, my wife is on the other sim which i can see from the map but when i go to the edge of the sim to see the other sim it doesnt show its just blank ocean... when i try teleport there i get stuck on teleport screen and crash 6) voice appears disabled... its enabled in preference but talk button is still invisible (faded) 7) can't upload... take snapshots etc... get a message (unable to upload asset) does anyone know how i can over come these issues? i really dont know if its just me :\
  8. Hey Cinnamon thanks for taking time to answer my question... I have done as you suggested but im affraid its still there... I am clueless on what to do .. I deleted the magic box also from world and still seems to be appearing in marketplace
  9. Hey guys sorry i might of selected the wrong category for this question... but i have an item on my marketplace store ... i removed the magic box and i removed it from my marketplace inventory so there is nothing listed there... but still when i click on my store on marketplace it will come up... does anyone know whats wrong or what i can do to remove it? i dont want people to buy and get nothing then get abused for fake item selling
×
×
  • Create New...