Jump to content
  • 0

une partie de mon inventaire a disparu


LucieLatzo1
 Share

You are about to reply to a thread that has been inactive for 4361 days.

Please take a moment to consider if this thread is worth bumping.

Question

1 answer to this question

Recommended Posts

  • 0

Bonjour Lucie. Ne vous inquiétez pas votre inventaire n'est pas perdu (il est en fait hébergé sur les serveurs de Linden Labs). Pour le récupérer, vous devrez vider votre cache en dehors de Second Life, puis vous connecter sur une région sans lag (Smith, Pooley ou Furball par exemple) en changeant simplement votre lieu de départ sur la page de démarrage SL. Vous devrez alors taper n'importe quel mot dans la fenêtre de recherche de l'inventaire pour le forcer à charger. Attendez sans bouger jusqu'à ce que TOUS les items soient complètement chargés, puis téléportez-vous où vous le souhaitez. Voici le lien expliquant la marche à suivre. Il provient des équipes de Phoenix mais les instructions sont valables pour tous les viewers. Il est en anglais uniquement, malheureusement, mais facile à comprendre. Au besoin, aidez-vous de Google Translator.

http://wiki.phoenixviewer.com/doku.php?id=cache_clear

Voici aussi un lien sur les pertes d'inventaire (en français cette fois) qui est extrêmement complet. Bonne chance ! Val.

http://wiki.secondlife.com/wiki/Inventory_loss/fr

  • Like 2
Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 4361 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...