Jump to content

Search the Community

Showing results for tags 'radio streaming'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • People Forum
    • Your Avatar
    • Make Friends
    • Lifestyles and Relationships
    • Role Play
    • General Discussion Forum
    • Forums Feedback
    • Missed Connections
    • Second Life Education
  • Places and Events Forum
    • Favorite Destinations
    • Upcoming Events and Activities
    • Games in Second Life
  • Official Contests & Events
    • Leap Into Love Snapshot Contest
  • Creation Forum
    • Fashion
    • Art, Music and Photography
    • Animation Forum
    • Bakes on Mesh
    • Environmental Enhancement Project
    • Machinima Forum
    • Building and Texturing Forum
    • Mesh
    • LSL Scripting
    • LSL Library
    • Experience Tools Forum
    • Sansar for Second Life Residents
  • Technology Forum
    • Second Life Server
    • Second Life Viewer
    • Second Life Web
    • General Second Life Tech Discussion
  • Commerce Forum
    • Merchants
    • Inworld Employment
    • Wanted
  • Land Forum
    • General Discussion
    • Mainland
    • Linden Homes
    • Regions for Sale: Full Private Island
    • Region for Rent: Full Private Island
    • Regions for Sale: Homesteads
    • Region Rentals: Homestead
    • Parcels for Sale: Mainland
    • Parcels for Rent: Mainland
    • Wanted: Full Private Island
    • Wanted: Homesteads
    • Wanted: Mainland
  • International Forum
    • Deutsches Forum
    • Foro en español
    • Forum in italiano
    • Forum français
    • 日本語フォーラム
    • 한국어 포럼
    • Fórum em português
    • Forum polskie
    • المنتدى العربي
    • Türkçe Forum
    • Форум по-русски
  • Adult Content Forum
    • Highlight Upcoming Events
    • General Discussion
    • General Announcements
  • Answers
    • Abuse and Griefing
    • Account
    • Avatar
    • Creation
    • Inventory
    • Getting Started
    • Controls
    • Land
    • Linden Dollars (L$)
    • Shopping
    • Technical
    • Viewers
    • Everything Else
    • International Answers

Blogs

  • Commerce
  • Featured News
  • Inworld
  • Tools and Technology
  • Tips and Tricks
  • Land
  • Community News

Categories

  • English
  • Deutsch
  • Français
  • Español
  • Português
  • 日本語
  • Italiano
  • Pусский
  • Türkçe

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 2 results

  1. Ciao. E' da qualche giorno che non riesco più a sentire le radio su SL, ma anche con altre applicazioni come WinAmp, VLC o direttamente dai siti web delle radio online che restano muti o mi danno errori a random come incompatibilità del browser (uso Chrome aggiornato). Praticamente ho questo casino da quando ho dovuto installare QuickTime nel PC per cercar di far funzionare una vecchia TV su SL (inutilmente). Allora ho disinstallato QT ma non è cambiato nulla. La radio ogni tanto ritorna su SL ma per soli 10 minuti, poi si interrompe di nuovo per lungo tempo. Poi riprende anche dopo mezz'ora per altri 10 minuti e così via. Non so dove devo mettere le mani e quale sia di preciso il problema. Buffer? DNS? Plugin? Se qualcuno può aiutarmi lo ringrazio.
  2. Hello. I have a problem with radio on SL. I cannot hear the radio in any land and with any url (also in my land). Sometime the radio is back and works about 10 minutes then stop itself again. For example today i noticed that the radio was back at 10:00 and gone at 10:10. Then there was a long pause and the radio was back at 10:32 and stopped again at 10:43. Try to close and restart the radio is useless. I do not understand what happened but i think that depends by QuickTime installed just some days ago in my PC. I installed QT because required by an old TV on SL that is not working longer, so i trash it and bought one new that does not requires QT. Indeed i have this issue after the installation of QT so i cannot hear web radio also with other applications like WinAmp, VLC or the web radios on their web sites. So i uninstalled QT but nothing changed. Perhaps i have to fix something like the plugin? DNS? Or it is the buffer? Where i have to work on and how? My connection is a 100 Mbps and any speed test is ok (like 90.39 Mbps download and 20.17 Mbps upload). Please help me. Thank you!
×
×
  • Create New...