Jump to content

Search the Community

Showing results for tags 'problem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • People Forum
    • Your Avatar
    • Make Friends
    • Lifestyles and Relationships
    • Role Play
    • General Discussion Forum
    • Forums Feedback
    • Missed Connections
    • Second Life Education and Nonprofits
  • Places and Events Forum
    • Favorite Destinations
    • Upcoming Events and Activities
    • Games in Second Life
  • Official Contests, Events & Challenges
    • Challenges
    • Leap Into Love Snapshot Contest
  • Creation Forum
    • Fashion
    • Art, Music and Photography
    • Animation Forum
    • Bakes on Mesh
    • Environmental Enhancement Project
    • Machinima Forum
    • Building and Texturing Forum
    • Mesh
    • LSL Scripting
    • LSL Library
    • Experience Tools Forum
  • Technology Forum
    • Second Life Server
    • Second Life Viewer
    • Second Life Web
    • General Second Life Tech Discussion
  • Commerce Forum
    • Merchants
    • Inworld Employment
    • Wanted
  • Land Forum
    • General Discussion
    • Mainland
    • Linden Homes
    • Regions for Sale: Full Private Island
    • Region for Rent: Full Private Island
    • Regions for Sale: Homesteads
    • Region Rentals: Homestead
    • Parcels for Sale: Mainland
    • Parcels for Rent: Mainland
    • Wanted: Full Private Island
    • Wanted: Homesteads
    • Wanted: Mainland
  • International Forum
    • Deutsches Forum
    • Foro en español
    • Forum in italiano
    • Forum français
    • 日本語フォーラム
    • 한국어 포럼
    • Fórum em português
    • Forum polskie
    • المنتدى العربي
    • Türkçe Forum
    • Форум по-русски
  • Adult Content Forum
    • Highlight Upcoming Events
    • General Discussion
    • General Announcements
  • Answers
    • Abuse and Griefing
    • Account
    • Avatar
    • Creation
    • Inventory
    • Getting Started
    • Controls
    • Land
    • Linden Dollars (L$)
    • Shopping
    • Technical
    • Viewers
    • Everything Else
    • International Answers

Blogs

  • Commerce
  • Featured News
  • Inworld
  • Tools and Technology
  • Tips and Tricks
  • Land
  • Community News

Categories

  • English
  • Deutsch
  • Français
  • Español
  • Português
  • 日本語
  • Italiano
  • Pусский
  • Türkçe

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 44 results

  1. Hello Everyone. Im so excited to use my Genus Baby face head. I've demo it and loved how it looks. Now its time to put the actual purchased head on, and its attaching to my right hand!! Is there any way I can correct this??
  2. Hello, i have problems with my bento head layers (neck tattoo, hairbase and beard) and i hope im right here. Beard and neck tattoo are on the same layer and the hairbase not. Hairbase and neck tattoo works but if i add the beard the neck tattoo lose some parts as you can see on the picture. How can i fix this? Thank you Baracu
  3. I have attached a photo of a random resident, some people (Not all) started looking like this about a week or two ago and i don't know why. I've been one SL for about a year and never seen this (I am using Firestorm Viewer) I asked a friend and he said he sees it too, advised me to turn up all the sliders in my graphics setting but it didn't fix anything and made SL laggy so i changed it back. Please let me know if there's anything else i can do, thanks
  4. I just started using Blender 2.8 and this is the third time im making something and trying to upload it to SL but I get this error. I tried using Firestorm, SL Viewer and that third one S something. They all give me that same mistake. The object itself has 15.000 verts and i don’t really understand why the hell is SL forbidding me to upload it. Can someone help please?
  5. Hello, I have such a problem, how to load a model with a multimaterial? When I upload a model to the Ira and click the check mark next to the word texture, it flies off after loading and the model becomes gray.
  6. I created an account yesterday (4/23/20), but did not realize a "username" is really the name your character would be given. So, wanting to give my character a better name, I have been trying ever since to pay to change it. I do have a premiere account which is part of the initial set up, and then did the Tilia stuff on my account payment info page. I also associated a payment credit card and when that didn't work, tried associating my paypal account, which also didn't work. What seems to be happening, is the system is charging my card, and then immediately taking the charge back off the card. Then it gives me an error message. I can't buy lindens (can you not do that in the first few days?), I can't change my name (same thing, is there a time limit involved, or a restriction keeping me from doing it for a few days?), and if I hadn't made the darn thing a premiere account I would just delete it and start again but am told that will result in the money they charged me being lost and not refunded. It did let me get a house, oddly. But now I'm stuck and I put in a ticket but the system doesn't seem to think I did - any point in putting in another one? A friend of mine sent me some lindens (I paid her with a check), but I can't do that forever. Any help you can offer would be greatly appreciated.
  7. I've had problems with my avatar (signature Gianni) for almost ten hours. The icons of ALL HUDs even if clicked do not give any effect and no menu opens Is it a known problem? I use the standard viewer but also trying with Firestorm the problem is the same. Already tried to clear cache. Already tried to detach and reattach the HUDs Already obviously tried to exit and re-enter Second Life (dozens of times) How can I solve it? Please help me😭 Thank you
  8. Hello, I'm learning 3D creation in Blender, and I made a simple shield with a star. To know how it would look in SL, I uploaded it, but simply 3d is with an alpha / transparent on the face. Remembering that I didn't put any texture or UV map, it was just a 3d object in extension .dae See in the photos what happens: ON BLENDER: ON SECOND LIFE: Could someone help me with this problem, I believe it is something super simple. Thank you very much in advance !! Jonh Maven
  9. Hello, On my old PC usually i was lagging on sims with many ppl around or with way too many deco items which was normal i think cos it wasnt the best pc and i had it almost 6 years so i was ok with it. almost a month ago I got my new PC, which is much better than the pc i had before. but it feels like its lagging even more for some reason. when i try to move it has delay and then when i stop moving the animation that im moving keeps going for few more seconds...sims and avatars takes time to rez. and when i open SL even my browser gets slow like it makes my internet lagging or my pc...not sure about it. i got my new pc and i thought sl would be awesome but what i see is that its even worst. at the start i thought it needed some time to get all the settings and all. but after a month its still the same, i even tried to clear cash or even use an older version of firestorm but still had the same problem. I tried to make my graphics from ultra to medium or even to low and still the same lag. i have no idea whats wrong and it makes it so laggy, so if anyone can help would be amazing. 😳 here are the specs from my new pc: Operating System Windows 10 Pro 64-bit CPU Intel Core i9 @ 3.60GHz 40 °C Kaby Lake 14nm Technology RAM 64.0GB Motherboard Micro-Star International Co. Ltd. MPG Z390 GAMING PRO CARBON AC (MS-7B17) (U3E1) 34 °C Graphics S24D330 (1920x1080@59Hz) 8176MB ATI AMD Radeon RX 5700 XT Storage 465GB Samsung SSD 970 EVO Plus 500GB (Unknown (SSD)) 596GB StoreJet Transcend USB Device (USB (SATA) ) Audio AMD High Definition Audio Device
  10. Hello greetings to all !. I have a problem with the program: "QAvimator", in the avatar area I only see on the white screen. I can't do anything, or edit the avatar animation within the program because I see it in white I see every tool on the program, but that area no... I gonna leave a photo you can see my problem. Is there any solution? please!😓 (I have all drivers installed) Thank you all guys.
  11. Hey! I have a little problem. I bought multiple shoes but none of them worked. my feet won't fit inside the shoes! I tried to use size 0 but that didn't work, I tried to change the script but I can't. its a type of a shoe where the feet are straight. how should I make this work without having to spend lindens? ;( Sincerely -Yuwerly
  12. I have a problem with like 30% of all fitmesh outfits for Belleza Freya. These Outfits are all more or less like this (Breastsize in the picture is 100, but the outfit looks like its made for size 110 or 120). I tried to reduce the Breastsize even to 0 and then the outfit looks like its made for Breastsize 10 or 20. With Isis or Venus this doesn't happen, no matter what breastsize you use, only with Freya. I don't know if there is one Mesher in SL that is the source for like 30% of all outfits or if several Meshers make this error (no clue if its a bug or a error while making the mesh).
  13. mashiha

    LOGIN

    I can't login in sl, show me a message after 60% login- "we are having trouble connecting. there may be a problem with your internet connection or second life Grid. You can either check your internet connection and try again in a few minutes. Click help to view the second life support portal or click teleport to attempt to teleport home”, please help me
  14. Hi all, I'm new in SL and I've got a problem with my body (signature gianni). I bought a tattoo and I applied it as "body" not as "tattoo" layer. So, my body is actually black and white. I can't remove or clear it... Someone help me to solve this problem ? (sorry for my bad english too 😫)
  15. Hello everyone. My name is Silvana. I have catwa head and mesh hair. I love to play in mouselook but there is a problem with some poses and animations. Sometimes I see my mesh hair, eyelashes and teeth while I play in mouselook and that looks so creepy. I'm not able to see and it totally ruins my view. I'm using firestorm viewer. Is there any way to hide head and hair but not whole body? I would like to hide it while I play in mouselook but also wish other people to see it. This is my first time here and I hope that I'll fix my problem with mouselook. Thank you for reading kisses ???
  16. Hello I want like to delete my former account, but I can’t get it back. I forgot my password and every time I try to recreate one, the email is never sent. I tried many times without success, and i even checked in my spamsI gave back my email address but there is nothing to do, I still don't receive anythingI do not know if my account was stolen, the last action on my profile are visible on my email and were done by myself.I think it’s a bug. My current account works well.Did anyone encountered a similar problem? What should I do in this case?
  17. J'aimerai suprimer mon ancien compte mais je n'arrive pas à le recuperer. J'ai oublié mon mot de passe et à chaque fois qu je tente d'en recréer un le mail n'est jamais envoyé. J'ai pourtant essayer une bonne quinzaine de fois sans succés, j'ai redonné mon adresse mail rien à faire. Je ne sais pas si mon compte à été volé, les dernieres action réalisé sur ce profil et visible sur mon mail ont été réalisé par moi même. Je pense qu'il sagit plutôt d'un bug. Mon compte actuel fonctione bien. Est-ce que quelq'un a rencontré un problème similaire ? Que doit-je faire en ce cas ?
  18. Hi I ran into a problem after trying to import my own creation into second life. While I am not new to 3D modelling with Blender and other programs, I have always only created things for fun. Now I have decided to import few of those creations into Second Life but the materials I have used do not display in the preview at all. I have used the Cycles Render and I would like to get some help from you people that have done it before. How do I solve my issue with Materials not displaying in Second Life after Exporting a Collada file from Blender Rendered in Cycles? Any help would be really appreciated and Thanks in Advance
  19. I'm new and basically some of my shoes are not working properly with my avi's feet. I have the maitreya body and I only bought shoes that I have tested in the demo and that specifically say that they are compatible with the maitreya shape. Some demos only let you try on one shoe, but that shoe always looks fine. However, after purchasing with some shoes I've been running into this issue where the left and right shoe have to be put on individually. I bought these really cute flats from Bowtique. I put the left shoe on first and everything looked fine. BUT! as soon as I put the right shoe on, my feet and ankles get removed entirely, and I DO NOT mean hidden(I checked the hud to be sure). I mean the maitreya mesh for the feet gets completely removed, but the both shoes are still totally visible. When I put the maitreya feet back on then the right shoe gets removed. I even tried reversing the order by putting the right shoe on first. Long story short please send halp! What am I doing wrong?
  20. I have a problem with the beginning menu when you start any viewer. So basically I do not know what I did but... somehow the menu is oversized and I cnnot like drag towards the login spot because it doesn't show up I only see my username, password and the link where it says "forgot password?" If anyone can help me, please do because.. My whole screen is zoomed in and I can't zoom out.
  21. there's a time since i logged in SL and now my avatar is all grey, no matter what i apply on it. im using sl viewer.
  22. Hello! The problem solved! Hello! Help please I have a problem. I'm trying to upload through the Firestorm the roof with an exit to the top, but I can not do physics. I tried a simplified cubic physics and the same model. But the passage is not formed. Applied rotation and scale. Prim / Convex hull don't work. I press the analyze and without, it does not help. It will be the roof of the moving object, so I think the analyze needs to be done. I will be grateful for any help! Thank you! P.S. When uploading with cubic physics, I do not even see the outlines of these cubes. Two months ago I uploaded another model and every cube could be seen.
  23. Hi Yesterday i was playing really normal, i Dj and host on the pc as usual. When i finish i connect on my Lumiya app and i notice that was disconecting evry second or minutes, Tought was the app. Today i enter to my game and happen the same, after a second or minutes my game disconect. Try with diff Viewrs same, I checked the Statistics Bar and no packet lose and 230ms (this go up and down ) FPS 45 the band i give it is the maximun 1500 little less. But a moment to another the band go to okbs and the game forzz and disconect after a minute. I was playing normal until yesterday. I restarted the modem but same, Change graphics(dont think is a problem have core i7 and gtx 1070) but same it keeps disconecting no matter whats this is my stat to south america to california. This to photos are from my internet connectionand my connection with california
  24. Hello. I have some products that became unlisted 2 times in the past month. I checked for errors (none found) and checked that the item is not set to limited stock. I didn't receive an email about it being unlisted, nor was there any reasons. Also I couldn't list it back from the website I had to do it from my viewer. I'm going to be away for probably 1-2 months (RL busy) and I was wondering is this a recurring issue or what can I do to "fix" this (since I won't probably have the possibility to check my viewer every second )? Thank you in advance.
  25. Strange problems with some regions today. Kama Central and Clarksville sims repeatedly blanking out for me, displaying as water, while the avatar was stationary. The sims were not restarted; their last restart time didn't change. It's more like their network connections failed for a while.
×
×
  • Create New...