Search the Community

Showing results for tags 'issue'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • People Forum
    • Your Avatar
    • Make Friends
    • Lifestyles and Relationships
    • Role Play
    • General Discussion Forum
    • Forums Feedback
    • Missed Connections
    • Second Life Education
  • Places and Events Forum
    • Favorite Destinations
    • Upcoming Events and Activities
    • Games in Second Life
  • Official Contests & Events
    • Leap Into Love Snapshot Contest
  • Creation Forum
    • Fashion
    • Art, Music and Photography
    • Animation Forum
    • Bakes on Mesh
    • Machinima Forum
    • Building and Texturing Forum
    • Mesh
    • LSL Scripting
    • LSL Library
    • Sansar for Second Life Residents
  • Technology Forum
    • Second Life Server
    • Second Life Viewer
    • Second Life Web
    • General Second Life Tech Discussion
  • Commerce Forum
    • Merchants
    • Inworld Employment
    • Wanted
  • Land Forum
    • General Discussion
    • Mainland
    • Regions for Sale: Full Private Island
    • Region for Rent: Full Private Island
    • Regions for Sale: Homesteads
    • Region Rentals: Homestead
    • Parcels for Sale: Mainland
    • Parcels for Rent: Mainland
    • Wanted: Full Private Island
    • Wanted: Homesteads
    • Wanted: Mainland
  • International Forum
    • Deutsches Forum
    • Foro en español
    • Forum in italiano
    • Forum français
    • 日本語フォーラム
    • 한국어 포럼
    • Fórum em português
    • Forum polskie
    • المنتدى العربي
    • Türkçe Forum
    • Форум по-русски
  • Adult Content Forum
    • Highlight Upcoming Events
    • General Discussion
    • General Announcements
  • Answers
    • Abuse and Griefing
    • Account
    • Avatar
    • Creation
    • Inventory
    • Getting Started
    • Controls
    • Land
    • Linden Dollars (L$)
    • Shopping
    • Technical
    • Viewers
    • Everything Else
    • International Answers

Blogs

  • Commerce
  • Grid Status Update
  • Featured News
  • Inworld
  • Tools and Technology
  • Tips and Tricks
  • Land
  • Second Life Pic of the Day 08.10.2017

Categories

  • English
  • Deutsch
  • Français
  • Español
  • Português
  • 日本語
  • Italiano
  • Pусский
  • Türkçe

Found 19 results

  1. Problem with item name

    Howdy! im new as a seller on the MP and im trying to sell an item called e.marie // Lolli - Blinged (add) RARE but after i edit it to place it on market it keeps saying this; The product cant be included because the "Name field" contains text not supported. Can someone help me to guess whats the problem here? I tried changing the item names but it keeps saying me this.. thanks tons in advance ♥
  2. Hey all, I need a hand for those with more tech knowledge than myself. Recently I have been getting some lag when entering new sims, even with my graphic settings on the lowest of low. In which, when doing so, other programs seem to be affected with weird halting and lag issues. Chrome would take forever to load a webpage while secondlife is running, windows dictionaries would also take time to load the folders inside along with files. I will include my PC specs on the bottom of this post. Things I have attempted to fix this issue: - Trying low and high settings along with messing with the advanced section. - Using different viewers, all seem to have the same issue - Clean installing viewers - cache clearing, the works. - Windows updates are currently up to date - All Graphic card drivers and other drivers are up to date - (Currently) Defragging my Hard-drive which was at a 7% Fragmentation rate (Using Smart defrag, 1/4 into the scan, 24GB of fragmented files, est: 100GB est) SPECS: Processor - Intel(R) Core(TM) i7-4790 CPU @ 3.60GHz GPU - NVIDIA Geforce GTX 1070 ti DAC - Intergrated RAMDAC RAM - 16GB DDR3 OS - Microsoft Windows 7 Home Premium Edition Service Pack 1 (build 7601), 64-bit (planning on getting 10 in time, budgeting right now) HARD-DRIVE - 2TB Seagate (2 years old) I have included this link, a UserBenchmark of my system: http://www.userbenchmark.com/UserRun/8530914 Thanks for any help ((PS: Was reading up about getting a small SSD for the OS and main dictionaries, yet, im lacking knowledge on this matter))
  3. Okay, hello community! After finishing my first successful experience with creating bento avatar with a head I was trying to create a facial animation for it (started with an ordinary blinking). Unfortunately, I was obviously unaware of something, thus when I finished the animation in blender, SL refuses to upload it for "root joint is wrong, use hip". Perhaps anyone knows a solution. Thanks.
  4. Normal map issue

    Why isn't my normal map working? When i apply it, i can see through the model (wtf?) There is nothing wrong with it...
  5. Can't log in from HOURS

    Not logging in from HOURS, and Second Life web site working 1 time out of 30. https://status.secondlifegrid.net/ says EVERYTHING is operational. Is this a bad joke?
  6. I can't log in into SL main or beta grid, it just stay in the loading screen and just saying logging in, i tried using sl viewer and firestorm. I can't even open the secondlife.com or marketplace, when i typed secondlife.com in my browser it says internal server error and on the tab says 732, i also can't access the support page but i can access the forum.
  7. Monday, 4:00 am SLT Actually it is not possible to enter a date range or to start by clicking the Button "View". Yesterday it runs normally, but today it Fails. The error message is permanently displayed at the top: Please specify a correct date format of YYYY/mm/dd and ensure the start date occurs prior to the end date. Is the problem in the year change? I post it here, because I did not find a suitable category at the support tickets. Nikira
  8. Firestorm Issue Rainbow swirl colors image

    Using Firestorm my viewer will randomly go into a swirl of rainbow colors, avatars will not load proper some are boxes some are rainbow color or bright white in areas. Rooms and fruntiture do not load proper they too are this same random mix of colors. I do not have this issue when I log in on the Second Life Viewer ONLY on Firestorm. I have tried to clear all cache set all to default settings and unistalling completely and then starting a fresh clean install. Still the same issue happens when I open the Clean Install Firestorm. Please Help. I will attache a screen shot of what i see.. Thank you
  9. Problema con mi shape (issue with my avi)

    Hoy me encontraba editando mi shape y al momento de guardarla me sale búsqueda fallida de esa parte del cuerpo y no le dí mayor importancia, al pasar un rato me desconecté y para cuando volví a ingresar me veía como una nube y por más que trato no puedo colocarme el shape dañado, ni editarlo. Mi pregunta ha alguien ya le ha pasado esto y si sabe como solucionarlo sería de gran ayuda. De ante mano muchas gracias. ''Today I was editing my shape and when I saved it I found a failed search of that part of the body and I did not give much importance, after a while I disconnected and by the time I came back I looked like a cloud and no matter how hard I tried I can put the damaged shape, or edit it. My question has already happened to someone and if you know how to solve it, it would be very helpful. Beforehand thank you very much''
  10. Firestorm RLV Troubleshoot

    Okay so I am running the latest Firestorm with a generic RLV hud and when attempting to utilize any RLV objects/scripts it types the code being used, ( @TP1726351 or @clear etc.) into general chat and does nothing. Is their an option I need to activate in Firestorm or something I am missing to get it working?
  11. Putting new mesh on

    Hello, I started playing Second Life two days ago and today I decided to get some stuff from Market Palce, unfortunately every time I put something on there's a square of preview pictures of this item. What should I do not to make it happen?
  12. For the last several weeks I have been building, and had no issue with the Path Cut feature and the Slice/dimple feature. Then On Tuesday, I realized that neither were working, and I need both to finish a project I am working on. I have tried another viewer, and it to has the same issue. Is this an issue with the settings on my viewer? an SL bug? Has anyone else had this issue, and if so have they figured out what is happening to it? And, last of all, can someone please tell me how to fix the issue?
  13. Can someone please give me some clue what the problem is with the Nude Beach Region, specifically, Naturist Sunland Beach?? Been down for almost a week! Owners claim LL server issue, but can't believe it's taking this long to fix! Getting extremely frustrating! I have my home there and can't access it all week! Does LL intend to reimburse all those losing L$ daily because they can't fix their problems?? Any info from anyone with any knowledge of the situation would be greatly appreciated. Thanks.
  14. Market Place Issue

    Does anyone know the bug on the MP where it shows a listing on your store that's not supposed to be listed? And if so, any idea how to fix it?
  15. Basically just lost 850L, market sent it to the vendor (I hope) and it has NO record of the transaction, it failed, and I never received the item, ontop of that, I'm pretty sure the vendor does not come on SL anymore.. Now I'm forced to open a support ticket, and I'm worried because there is no transaction ID that itl just get turned down. It said to process it when it comes back, how? is it automatic? Do I just wait?
  16. Hello I been an on and off user of SL for many years, and never had a problem. I then today wanted to log in again but my viewer won't get me further than to "waiting for region handshake..." I tried multiple viewers, Firestorm, Alchemy and basic SL viewer but constantly the same. I use BitDefender but I feel like I tried everything turning firewall and antivirus off but nothing seems to make a difference, I hope that someone can help me out...
  17. FIXED Upload error DAE Parsing issue

    FIXED: I feel a bit silly now but I believe it's because I had made some changes to the topology and forgot to update the uvs Hi, I have tried looking on the forum and I just cannot work out why I am getting this error. I created a skirt in blender, which I have uploaded to second life multiple times for testing and all times it worked fine. Today I have been getting the DAE Parsing Error while uploading. I have the same mesh in a few sizes, the xxs small version was giving me the same error but I somehow managed to fix it (no idea what I did). Now when I try to upload the same mesh but scaled up I get the error. Second life will also let me upload my other LODs fine. I have tried applying scale and rotations in blender, changing the name of the file, exporting it to desktop and I have checked that all the normals are facing in the right direction. I know that exporting it as a .obj then to a .dae will fix the problem but I don't want to have to rig my mesh all over again. I've included a photo of the skirt in blender
  18. I can't open any boxes anymore

    I can no longer open any boxes when i try to drag them to the floor. The icon it gives me is white (it used to be white with a plus sign) and once i place the item and right-click on it the " Open " Section stays gray and i can't click it. I've tried other viewers. Firefox and Singularity but the issue remains. I've cleared my inventory cache and still no luck. I have No idea what to do.
  19. Mesh transparent when textured

    I've been working on a mesh head for a while now and it was hard but now i thought i was finally done i encountered issues when i tried texturing the head. Basically you can see the neck through the head (and the inside of the lips and nose) And when i wear hair the head goes transparent on the parts where there are trands of hair. I'm super confused and don't really know how to fix this. Just hoping i don't have to make the head all over again. Thanks in advance for the help ! I'm using Blender. Firefox viewer