Jump to content

Ariella72

Resident
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Ariella72

  • Rank
    Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ariella72

    log in

    Second Life Release 6.0.0.520636 (64bit) Release Notes You are at 128.0, 128.0, 11.0 in Pooley located at sim10540.agni.lindenlab.com (216.82.52.46:13017) SLURL: http://maps.secondlife.com/secondlife/Pooley/128/128/11 (global coordinates 262,272.0, 257,664.0, 11.0) Second Life Server 18.09.20.519894 Release Notes CPU: Intel(R) Core(TM) i7-7700 CPU @ 3.60GHz (3600 MHz) Memory: 16283 MB OS Version: Microsoft Windows 10 64-bit (Build 17134) Graphics Card Vendor: Intel Graphics Card: Intel(R) HD Graphics 630 Windows Graphics Driver Version: 24.20.100.6344 OpenGL Version: 4.2.0 - Build 24.20.100.6344 Window size: 1920x1017 Font Size Adjustment: 96pt UI Scaling: 1 Draw distance: 128m Bandwidth: 1000kbit/s LOD factor: 1.125 Render quality: 3 Advanced Lighting Model: Enabled Texture memory: 512MB VFS (cache) creation time: October 22 2018 14:55:31 J2C Decoder Version: KDU v7.10.4 Audio Driver Version: FMOD Ex 4.44.64 Dullahan: 1.1.1080 / CEF: 3.3325.1750.gaabe4c4 / Chromium: 65.0.3325.146 LibVLC Version: 2.2.8 Voice Server Version: Vivox 4.9.0002.30313 Packets Lost: 0/281 (0.0%) October 22 2018 16:48:53 steel same problem
  2. Ariella72

    log in

    Second Life Release 6.0.0.520636 (64bit) Release Notes You are at 128.0, 128.0, 11.0 in Pooley located at sim10540.agni.lindenlab.com (216.82.52.46:13017) SLURL: http://maps.secondlife.com/secondlife/Pooley/128/128/11 (global coordinates 262,272.0, 257,664.0, 11.0) Second Life Server 18.09.20.519894 Release Notes CPU: Intel(R) Core(TM) i7-7700 CPU @ 3.60GHz (3600 MHz) Memory: 16283 MB OS Version: Microsoft Windows 10 64-bit (Build 17134) Graphics Card Vendor: Intel Graphics Card: Intel(R) HD Graphics 630 Windows Graphics Driver Version: 24.20.100.6344 OpenGL Version: 4.2.0 - Build 24.20.100.6344 Window size: 1920x1017 Font Size Adjustment: 96pt UI Scaling: 1 Draw distance: 128m Bandwidth: 10000kbit/s LOD factor: 1.125 Render quality: 3 Advanced Lighting Model: Enabled Texture memory: 512MB VFS (cache) creation time: October 22 2018 14:55:31 J2C Decoder Version: KDU v7.10.4 Audio Driver Version: FMOD Ex 4.44.64 Dullahan: 1.1.1080 / CEF: 3.3325.1750.gaabe4c4 / Chromium: 65.0.3325.146 LibVLC Version: 2.2.8 Voice Server Version: Vivox 4.9.0002.30313 Packets Lost: 0/715 (0.0%) October 22 2018 16:39:24 same thing lock up after 1.30 min
  3. Ariella72

    log in

    Second Life Release 6.0.0.520636 (64bit) Release Notes You are at 121.8, 122.2, 23.7 in London City Gateway located at sim10552.agni.lindenlab.com (216.82.52.58:13004) SLURL: http://maps.secondlife.com/secondlife/London City Gateway/122/122/24 (global coordinates 150,906.0, 232,314.0, 23.7) Second Life RC Magnum 18.10.04.520268 Release Notes CPU: Intel(R) Core(TM) i7-7700 CPU @ 3.60GHz (3599.98 MHz) Memory: 16283 MB OS Version: Microsoft Windows 10 64-bit (Build 17134) Graphics Card Vendor: Intel Graphics Card: Intel(R) HD Graphics 630 Windows Graphics Driver Version: 24.20.100.6344 OpenGL Version: 4.2.0 - Build 24.20.100.6344 Window size: 1920x1017 Font Size Adjustment: 96pt UI Scaling: 1 Draw distance: 128m Bandwidth: 10000kbit/s LOD factor: 1.125 Render quality: 3 Advanced Lighting Model: Enabled Texture memory: 512MB VFS (cache) creation time: October 22 2018 14:55:31 J2C Decoder Version: KDU v7.10.4 Audio Driver Version: FMOD Ex 4.44.64 Dullahan: 1.1.1080 / CEF: 3.3325.1750.gaabe4c4 / Chromium: 65.0.3325.146 LibVLC Version: 2.2.8 Voice Server Version: Vivox 4.9.0002.30313 Packets Lost: 0/5,091 (0.0%) October 22 2018 16:30:13 then lock me back out as soon as i put any thing on
  4. Ariella72

    log in

    74.24 Mbps Upload 9.63 Mbps Ping 82
  5. Ariella72

    log in

    done every thing on that page nothing works if i make a new account it works for a day then the same thing happens
  6. Ariella72

    log in

    log in stops at "loading world" computer keys do not respond and I need to control alt delet to get out????? cannot even move or put on clothing when i was able to log in for 2 min then got black screen but other frinds said they cold see me
  7. Ariella72

    log in

    Ticket Received - [#1262746] Inbox x Second Life Support <secondlife-support@lindenlab.com> Sun, Oct 21, 7:21 PM (23 hours ago) to me Dear Ariella72 Resident, We would like to acknowledge that we have received your request and a ticket has been created. A support representative will be reviewing your request and will send you a personal response. To view the status of the ticket or add comments, please visit https://lindenlab.freshdesk.com/helpdesk/tickets/1262746 Ticket description as follows: will load to wold then stops Thank you for your patience. Sincerely, Second Life Support Team
  8. Ariella72

    log in

    icket Updated - [#1262404] Inbox x Second Life Support <secondlife-support@lindenlab.com> Sat, Oct 20, 11:00 PM (2 days ago) to me Dear MahlikHenderson Resident, There is a new comment on your ticket. You can view your ticket by visiting https://lindenlab.freshdesk.com/helpdesk/tickets/1262404 You can also reply to this email to add your comment. Ticket comment MahlikHenderson Resident – tryed clean in stall tryed makeing a new account same thing happens Sincerely, Second Life Support Team
  9. Ariella72

    log in

    this has been going on for a lot of members I have had the same problem have done everything even called the isp it comes back to SL said as it happens to 15 of my friends all having the same problem all started at 08 00 on 10/20/2018 and they still cannot get on SL said they did have an outage on that day . did clean installs of the sl viewers, formated hard drive did a clean install of windows 10 , reset the isp, called SL
  10. Ariella72

    support 

    this has been going on for a lot of members I have had the same problem have done everything even called the isp it comes back to SL said as it happens to 15 of my friends all having the same problem all started at 08 00 on 10/20/2018 and they still cannot get on SL said they did have an outage on that day . have put in 3 support claims even called them and steel nothing no reply back form SL
  11. Ariella72

    log in

    this has been going on for a lot of members I have had the same problem have done everything even called the isp it comes back to SL said as it happens to 15 of my friends all having the same problem all started at 08 00 on 10/20/2018 and they still cannot get on SL said they did have an outage on that day .
×
×
  • Create New...