Jump to content

AmandaMir

Resident
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

1 Neutral

About AmandaMir

  • Rank
    Member
  1. Thanks for all the contributions indicating how to make it easier to try to access these new houses. I had already seen this last post Help and Info to get the new Linden Home. At the moment when not everyone who has a premium account has a house of the same category available, not everyone has the same advantages. It is not the same to have these old houses as the new ones and that I think is quite obvious to everyone. In my particular case I do not have much time to enter SL for several months and I have my own land, so I do not care to have the house or not, I have become premium long
  2. I don't know how much time you have available to continually refresh the page to see if you are lucky enough to be able to find your home in Bellisaria, I believe that this new policy of making new houses available without our knowing the exact moment is not the best. The first traditional houses have been available in mid-May, we are in mid-September and even many people with a premium account do not have the possibility of getting one. In my opinion it is really a long time. Personally I do not like the option of the new trailer houses, yesterday I was trying to see if I got one but it is
  3. Existe un numero de telefono gratuito en España 800.300.560 pero yo no consigo hablar con nadie, por lo menos hoy. Se que si ha sido operativo, algun amigo mio ha contactado en alguna ocasion con el servicio de habla hispana.
  4. Nada, no hay manera con nada, revise de todo y no se que pasa. Voy a dejar de darle mas vueltas poruqe ese ordenador no es el mio habitual, con el de mi casa si puedo entrar. Gracias por la ayuda a todos. besos
  5. yes, i ckeck the graphic and it have the last update. thank you.
  6. thank you for the answer, but the problem is that i can´t write my name for logging, the viewer crash before.
  7. Hola, intento entrar a SL con un portatil con Windows Vista, es Intel Core 2GH2, ram de 2.50 gb, grafica Ati mobility radeon x1400. He instalado Firestorm, singularity y el Viewer oficial de SL y con todos me pasa lo mismo. Al llegar a la pantalla de login se cierran todos, me da un crash y no tengo ni idea de porque ocurre esto. Tampoco me da ningun mensaje de error, solo se cierra. Alguien sabe porque puede pasar esto? Gracias.
  8. Muachas gracias por las respuestas. En las especificaciones que estuve mirando parecia que la tarjeta si las soportaba, pero queria confirmar que esto fuera asi y no por un problema de configuracion interna, no encuentro en ningun sitio cuales son los requerimientos minimos con claridad y en el soporte de firestorm tampoco me lo aclara nadie. Si, son esas sombras y tambien las quiero para fotografia.
  9. Buenas, tengo una duda con las sombras dinamicas, llevo intentando activarlas un monton de tiempo. Si tengo una tarjeta que soporta solo openGL2 las sombras dinamicas son compatibles??? La opcion para activarlas no se me activa en develop y en preferencias tengo de desactivar las sombras basicas porque con ellas la pantalla se queda en negro. Pero se supone que mi tarjeta grafica si las soporta. Tambien tengo el problema de no poder subir al hacer fotos la resolucion a mas de lo que tengo en pantalla, si la subo al hacer la foto aparece una raya negra en medio. Alguien sabe porque? Mi tarjeta
  10. Muchas gracias a todos por las respuestas, despues de meses logre soluccionar el problema. Probe los visores que me deciais, todos menos uno... Y justo ese es el que me va. Es el Cool SL viewer. Ya pensaba que era mi grafica e iba a cambiar la tarjeta, por lo visto no es eso, es que mi PC no tiene algo que se llama SSE1, (no tengo ni idea de que es o para que vale) si el ordenador no tiene o no soporta eso, no funcionan los visores que soportan mesh, salvo el Cool SL Viewer que viene preparado. De momento me va bien, sin nigun problema. Espero que sirva de ayuda a alguien mas. Gracias.
  11. Nada, que no hay manera. La tarjeta grafica la tenia actualizada a la ultima version, por si sirve de ayuda a alguien tengo nvidia geforce 7300, el ordenador ya tiene algun año pero la tarjeta no es mala, no se si al cambiar esto se me habra quedado antigua. Es lo unico que se me ocurre a estas alturas, por mas que cambio sigue todo igual. El Kirsten esta preparado para meshes??? Muchas gracias por la ayuda.
  12. Gracias, he hecho lo qeu me decias y nada, los graficos se ven fatal. Ya no solo el pelo, he estado en un sitio donde voy mucho y el prado no era verde y no se veian las flores bien, ni los arboles. No se que tengo mal, pero algo fijo. Creo qeu es de configuracion porqeu con Phoenix lo veo todo muy bien.
  13. Hola a todos. Estaba utilizando phoenix sin ningún problema pero me he decidido a cambiarme a Firestorm, ya que va a ser el que se utilizará en adelante. El problema que tengo es que el pelo flexi no lo veo bien, tengo problemas gráficos. En lugar de verse correctamente, sobre todo los ondulados, me salen como unas patas de araña laterales y unos cuadros, tambien algunas zonas sin color, se queda nube. He estado preguntando en grupos de ayuda y me dicen que no debería ser así y no consegui solucionar el problema. Alguien sabe cual debería ser la configuración gráfica correcta para solucion
×
×
  • Create New...