Jump to content

llJorgell

Resident
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

0 Neutral

About llJorgell

  • Rank
    Member
  1. Hola alguien sabe como borrar una tienda de market place es que la abrí por equivocación y quisiera cerrarla o no me dan una sanción por tenerla abierta y no subir contenido a ella?
  2. Me van muy bajos entre 5 y 10, y no se como subirlos, tengo los drivers de mi targeta atualizados
  3. Hola. Tengo una tarjeta grafica ATI Radeon 4200 y quisiera saber cómo aumentar los fps, actualmente me anda entre 5 y 10 fps con los gráficos mínimos y eso es muy poco, tal vez se pueda mover algunos parámetros en el menú depurador pero yo no se como. Tengo el visor oficial de Second life en su versión mas actualizada, también tengo los drivers de mi tarjeta de video actualizada incluyendo el catalyst. Mi prosesador es un AMD Athlon II Dual Core a 2.10 Ghz
  4. Baja el ancho de banda y limpia el cache
  5. Uso el visor Viewer versión 3.4.5 y se me están presentando un crash en la versión 3.4.4/3.4.5/3.4.3 con el siguiente mensaje: The viewer has detected mangled network data indicative of a bad upstream network connection or an incomplete local installation of Second Life. You might consider restalling, to see if this resolves the issue. If this problem continues, please contact ¿Se puede solucionar? Alguna idea, se que puede ser mi conexión los puertos están abiertos y la trasferencia de datos es fluida, borro la cache del visor y así se arregla pero después de cerrar el visor y volverlo abrir aparece de nuevo el problema
  6. Que raro porque los Huawei en general son muy buenos ruters, lo que se me ocurre es que vallas a preferencias y como dice allá arriba, trata de cambiar el puerto de sl o bien no cambiarlo si no abrirlo si usas el visor Viewer de Second Life entonces es así "Preferencias" (ctrl+p) > "Configurar" > y alli vas a ver "Red", le activas "Personalizar el puerto" y usualmente esta 13000 como puerto alternativo, se lo puedes cambiar pero no te lo sugiero, hay mismo también le bajas el maxium bandwidth o el Ancho de banda máximo por defecto viene en 512 kbps bájaselo a 100 kbps a hora cierra tu visor e intenta abrir los puertos de de tu ruter, si no sabes cómo hacerlo puede que te sirva este video: http://www.youtube.com/watch?v=pTcvdGvZ-2M no se cómo sea en tu ruter lo tienes que investigar tu ya que cada compañía lo pone diferente pero es fácil, si eso no te funciona entonces llama a tu compañía y diles que te cambien el ruter, es lo único que se me ocurre.
  7. El tema es de Redes Wireless, eh abierto temas en los foros pero no encuentro respuestas buenas o que me sean de utilidad Tema 1: http://community.secondlife.com/t5/Foro-en-espa%C3%B1ol/Redes-y-Second-Life-Ayuda/m-p/1638209 Tema 2: http://community.secondlife.com/t5/Foro-en-espa%C3%B1ol/Problemas-de-conexion/m-p/1556591#M2238 Tema 3: http://community.secondlife.com/t5/Foro-en-espa%C3%B1ol/No-puedo-iniciar-chat-en-los-grupos/m-p/1557741
  8. Las razones pueden ser las siguientes: La cache de tu visor y las configuraciones te pueden estar dando problemas, te dejo las rutas de donde se encuentran en Windows 7 que es el que uso yo. Las configuraciones C:\Users\USUARIO\AppData\Roaming\SecondLife Lugar de la Cache C:\Users\USUARIO\AppData\Local\SecondLife PD: En las rutas donde dice “USUARIO” hay que cambiarlo por el nombre de tu cuenta en Windows, lo puedes encontrar en el botón inicio debajo de tu imagen O también puede ser la saturación de procesos cuando ejecutas el visor, es decir las aplicaciones que tengas abiertas que hagan que el visor responda muy lento porque si no sabes los visores actuales ocupan una exageración de RAM para desempeñarse correctamente te sugiero lo mas recomendable que sería bajarle el maxium bandwidth (lo encuentras en preferencias, atajo del teclado Ctrl + P) y los gráficos a tu visor
  9. A mí tampoco me dejan poner sombras en la versión más actual del Viewer, supongo que es porque los visores ya piden más recursos y mi PC ya no los alcanza y así seguirá siendo, yo de mi parte eh decidido quedarme en la versión 3.2.5 del Viewer que desde ahí empieza a poder ver mesh y para mi está bien, luego si es necesario actualizare
  10. ¿Recibes algún error? Si implemente se pone en que el visor no responde es posible se deba a la saturación de procesos cuando ejecutas el visor pero intenta primero sobretodo bajarle los gráficos a tu visor
  11. Fijate que los drivers sean compatibles con win 7, lo mejor seria descargartelos desde la pagina oficial hay te dicen exactamente para que verciones estan disponibles no es lo mismo ponlerle los drivers de Vista al Seven
  12. A mí me paso lo mismo, pero no le tome importancia porque casi no los uso asumo que fue por mi conexión a internet o los servidores de Second Life porque después de unos días desapareció el problema
  13. No, eso ocurre por la cache de tu visor hay que borrarla te dejo las rutas donde suele alojarse en Windows 7 que es el que uso yo. Las configuraciones C:\Users\USUARIO\AppData\Roaming\SecondLife Lugar de la Cache C:\Users\USUARIO\AppData\Local\SecondLife PD: En las rutas donde dice “USUARIO” hay que cambiarlo por el nombre de tu cuenta en Windows, lo puedes encontrar en el botón inicio debajo de tu imagen
×
×
  • Create New...