Jump to content
  • 0

Estoy esperimentando problemas con el visor del sl y con los temas Aero de windows7


Xaviergarcia07
 Share

You are about to reply to a thread that has been inactive for 3930 days.

Please take a moment to consider if this thread is worth bumping.

Question

  • 0

Desconozco totalmente Windows Vista (salté de XP a Windows 7). Sé que gente tuvo problemas con Second Life y Vista (no recuerdo casos concretos de problemas con Aero, pero a saber). Pero, en la información oficial de Linden Lab, Vista es compatible con SL ( https://secondlife.com/support/system-requirements/ ).

Lo siento, tendrás que esperar a que gente más sabia que yo te responda.

De todos modos, si quieres una respuesta más rápida (y un sistema de foros en el que puedas escribir tú nuevos comentarios, aquí en "Answers" no puedes, sólo puedes editar tu primer mensaje), yo preguntaría directamente en el foro oficial en español: http://community.secondlife.com/t5/Foro-en-espa%C3%B1ol/bd-p/SpanishForum

Saludos y siento no serte de ayuda.

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Desconozco totalmente Windows Vista (salté de XP a Windows 7). Sé que gente tuvo problemas con Second Life y Vista (no recuerdo casos concretos de problemas con Aero, pero a saber). Pero, en la información oficial de Linden Lab, Vista es compatible con SL ( https://secondlife.com/support/system-requirements/ ).

Lo siento, tendrás que esperar a que gente más sabia que yo te responda.

De todos modos, si quieres una respuesta más rápida (y un sistema de foros en el que puedas escribir tú nuevos comentarios, aquí en "Answers" no puedes, sólo puedes editar tu primer mensaje), yo preguntaría directamente en el foro oficial en español: http://community.secondlife.com/t5/Foro-en-espa%C3%B1ol/bd-p/SpanishForum

Saludos y siento no serte de ayuda.

Link to comment
Share on other sites

  • 0

El Visor de SL (tanto el oficial como cualquiera de terceros) es incompatibles con los efectos gráficos de Windows Vista o 7 (en este caso Aero), lo mismo pasa con los efectos y el escritorio tridimensional de Linux.

En estos casos, la única solución es deshabilitar los efectos del escritorio.

 

SaludOS/2 

Link to comment
Share on other sites

  • 0

buenos dias Mi visor de Sl tarda mucho en cargar... mi inventario... cierra mi imagen... y los sonidos musica y otros no los escucho... que tengo que hacer?...

cierro mi visor de SL... y lo vuelvo a cargar?... o es un problema de SL...?

gracias

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 3930 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...