Jump to content

ach lass mich rein


You are about to reply to a thread that has been inactive for 1728 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts

:matte-motes-crying: hey leute bin grade bei Sl mal wieder geflogen und nun versuch ich mich neu anzumelden bzw wieder einzuloggen aber mein Ladebalken klemmt bzw läd grade mal ganicht mehr :smileysad: gibt es irgend nen trick zu sehen ob es an sl oder an meiner leitung liegt ?

Benutze Viewer 2 und firestorm

anmeldung geht bei beiden nicht

vielen dank schonmal für hilfe

Link to post
Share on other sites

Laut der Gridstatus-Seite gibt es momentan keine allgemeinen Loginprobleme. Kannst du dich mit einem Alt (Zweitaccount) einloggen? Falls ja könnte es sein, dass dein Avatar "geghostet" ist. Ghosting ist ein Bug der einen Account am Ausloggen hindert. Der Avatar ist dann nach wie vor in der Sim zu sehen. Das lässt sich leider nur durch einen Neustart der Sim beheben.

Falls du dich mit einem Alt einloggen kannst, tp einfach mal in die Sim in der du ausgeloggt bist und such nach deinem üblichen Avatar. Wenn dieser Selbstfindungsprozess mit Erfolg gekrönt bzw. dein ausgeloggter Avatar dort noch sichtbar ist, sende eine IM an den Sim-Owner (oder schreib ein Support-Ticket, falls es sich um eine Mainland-Sim handelt) und bitte um einen Sim-Neustart.

 

Link to post
Share on other sites
  • 4 years later...

Hallo zusammen, haben einen Avatar mit dem ich am Mittwoch on war. Wollte gestern einloggen aber ich komme nicht in sl aber in meine Accountseite oder Mp geht es nur nicht in das Sl komme ich Balken bleibt stehen bei lade friedslist dann kommt die fehlermeldung und es geht nicht weiter. Ava ist aber offline. Habe es am Handy, am Tablett oder Recher und Laptop versucht immer das selbe ergebniss, habe verschiedene Viewer auch schon versucht auch das gleiche immer dieser kommentar... Anmeldung fehlgeschlagen trotz aller bemuehungen ist ein unbekannter fehler aufgetreten bitte ueberpruefen sie ihren status in second live ( aber da ist nichts zu finden alles ok) falls der fehler weiter auftritt bitte ueberpruefen sie firewall und so aber da ich es an verschiedenen geraeten versuchte kann es nicht meine firewall zu sein. 

danke und hoffe jemand kann mir helfen dabei

Link to post
Share on other sites
You are about to reply to a thread that has been inactive for 1728 days.

Please take a moment to consider if this thread is worth bumping.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...