Jump to content
You are about to reply to a thread that has been inactive for 3579 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts

Hi:)

 

I'm back again once more. I'm trying to set my sl up as I been away a long time.

I downloaded the Pheonix Viewer and it looks great. But how do I stop the typing animation whenever I talk in chat? Somehow I've forgotten how.

 

Thanks again

Link to post
Share on other sites

otherwise try this (permenant fix)  ( i have phoenix too 

Advanced  (to get this hold control and alt, hit D)

debug settings, in the box, start typing " play typing anim" and in the drop down box change it to false 

this will permenatly stop typing anim, unless you AO overrides it

 

 

BTW....welcome back to SL friend.......................:manhappy:

 

 

Link to post
Share on other sites
You are about to reply to a thread that has been inactive for 3579 days.

Please take a moment to consider if this thread is worth bumping.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...