Jump to content
  • 0
Sign in to follow this  
Hannaahh

How do I turn off the typing gesture?

You are about to reply to a thread that has been inactive for 3285 days.

Please take a moment to consider if this thread is worth bumping.

Question

2 answers to this question

Recommended Posts

  • 0

Or, if you want a route that works in all viewers ......  Advanced (CTRL + Alt + D) >>> Debug Settings and type in PlayTypingAnim.  When the window opens for that parameter, click FALSE, and then close it.  It's only a couple of steps longer than opening Preferences and finding the same switch there.

Share this post


Link to post
Share on other sites
You are about to reply to a thread that has been inactive for 3285 days.

Please take a moment to consider if this thread is worth bumping.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...