Jump to content
  • 0
Sign in to follow this  
lili Metty

Ah 5 dias não consigo logar no SL aparece a seguinte mensagem: " unable to connect to a simulator

Question

  • 0

• Boa Tarde •

• Bom pela mensagem ue está aparecendo sua internet pode estar muito boa para entrar no SL.

Consulte o admin. da sua internet e volta aqui novamente. •

          Att: Gamadinho Avro.

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0

• Boa Tarde •

• Bom pela mensagem ue está aparecendo sua internet pode estar muito boa para entrar no SL.

Consulte o admin. da sua internet e volta aqui novamente. •

          Att: Gamadinho Avro.

Share this post


Link to post
Share on other sites
  • 0

Olá, Gamadinho, obg por me auxiliar, porem, minha conexão esta normal, 10 megas.. Tenho outro av alt, e consigo logar normalmente. Creio q seja um erro com o meu proprio grupo, tanto q mandei 3 ticket pra LL e para minha surpresa, só podem resolver meu problema se eu me tornar PREMIUM.. absurdo! Não sei o q fazer.. talvez me torne premium pra ter minha conta de 5 anos de volta =/

Se puder me dar uma luzzzzz, de algo q eu possa fazer, agradeçoooooO.

Share this post


Link to post
Share on other sites
  • 0

Isso não tem nada haver com tag do grupo, das duas uma, ou estás com problemas de logar no SL (acesso barrado) ou então a tua net está mal! Para acelerar a resposta do Ticket deverás pedir ajuda a algum amigo que tenha conta premium (conta premium tem prioridade)

Share this post


Link to post
Share on other sites
  • 0

Oie SpyVspy

A LL retornou aos meus 4 tickets.. a principio disseram que só sendo premium para resolver esse tipo de problema, ja que conta basica não tem 100% de assistencia, ao mandar o 4º ticket a resposta foi de que não tem problema nenhum com minha conta, pois bem.. minha net é de 10 megas, meu pc tem as recomendações necessarias para viver no sl sem cair, sem lag e etc. Dei minha senha para minha irmã que mora em portugal, e deu o mesmo erro.. tbm mais 3 amigas tentaram logar, e deu o mesmo erro, entao, desde que fiz uma tag no meu grupo com letras diferentes e simbolos, desde então não consigo logar mais.. ja se passam 13 dias. Não vejo outra explicação ja que tudo esta normal com minha conta.. se fosse net ou qqr coisa no meu pc, daria erro somente aqui, mas nao, as amigas tentam e da o mesmo erro.. que infortunio! Tenho outra av, e logo normalmente..

 

Não sei mais o que fazer, nem o que pensar.. Mesmo assim, obrigada pela atenção ^^

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...