Jump to content
  • 0
Sign in to follow this  
thomwinterman

all search does not work, i can search with find place but not with all

You are about to reply to a thread that has been inactive for 3304 days.

Please take a moment to consider if this thread is worth bumping.

Question

  • 0


thomwinterman wrote:

i can search with find place but not with all and also the inword webbrouser does not work

(Phoenix Viewer) 

 

Are you sure you are spelling correctly the words you enter into search?  e.g., the viewer search will not return any value for the query 'brouser' as no word exists ergo nothing found returned.  

 

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0


thomwinterman wrote:

i can search with find place but not with all and also the inword webbrouser does not work

(Phoenix Viewer) 

 

Are you sure you are spelling correctly the words you enter into search?  e.g., the viewer search will not return any value for the query 'brouser' as no word exists ergo nothing found returned.  

 

Share this post


Link to post
Share on other sites
You are about to reply to a thread that has been inactive for 3304 days.

Please take a moment to consider if this thread is worth bumping.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...