Jump to content
  • 0

meu second life não abre fala que ta dando erro ao iniciar o que devo fazer?


You are about to reply to a thread that has been inactive for 3581 days.

Please take a moment to consider if this thread is worth bumping.

Question

20 answers to this question

Recommended Posts

  • 0

aqui abre o lancher normal mais quando vó entra boto nick senha tudo direitinho dai aparece

 

 

Não foi possível conectar ao servidor

o Certificado dado Pelo grade Parece Estar vencido verifique o relogio do Sistema OU contate o Administrador do grade

subjectname; emailAddress = root@lindenlab.com.cn = + = aqnl.lindenlab.com.O linden Lab \.. inc., L = San

Francisco.ST = = California.C EUA

issuerName; emailAddress = = ca@lindenlab.com.CN Linden Lab certificado Authority.OU.ST = = California.C EUA

De válida; 2009-10-12T22, 18; 24Z

Para válido; 2012-10-11T22, 18; 24Z

Fingerprint MD5;

9f; 8; 9f; 96; cf; d8, 35, 03, 61; c6; 9f; 57; fd, 03, 19; f3; db; 08, 75, 60

SHA1 Fingerprint; 00; 8e; 79; 75; d2; 39; 7d, 60, d4; dc; 6c; 6a; c7; 4; 81; 55

Uso da chave;

Uso da chave estendida; Indentificador Chave Assunto;

09, 65, c6; d1; f0; 0b; fa; a8, 37, 12, f6; 06; aa; 0e, 10, 5b; 93; 2f; 5c; 3f

 

 

só que aparece em inglês eu botei no tradutor e fiquei com preguiça de copiar tudo de novo dai postei em português mesmo que já tava gravado aqui

 

se eu puder me ajudar eu agradeço

eu nunca joguei e estou afim de jogar para ver como e

Link to post
Share on other sites
  • 0

algem pode me ajudar

tipo no meu pc o SL entra normal mais quando vo loga na conta aparece

 

 

 

Could not connect to the server.

O certificado dado pelo Grid parece estar vencido. Verifique o

relogio do sistema ou contate o administrador do Grid

subjectName: emailAddress=root@lindenlab

.com.CN=+.aqni.lindenlab.com:O=linden Lab\. Inc.,L=San

Francisco.ST=California.C=US

IssuerName; emailAddress=ca@lidenlab.com.CN=linden Lab

Certificate authority;OU=Linden Lab Certificate Authority;O=Liden

Labz. Inc,.L=San Francisco.ST=California.C=US

Valid From; 2009-10-12T22.18.24Z

Valid To; 2012-10-12T22.18.24Z

MD5 Fingerprint;

9f;8a;9f;96;cf;d8;35;03;61;c6;9f;57;fd;03;19;f3;db;08;75;60

SHA1 Fingerprint; 00;8e;79;75;d2;39;7d;60;d4;dc;6c;6a;c7;4a;81;55

Key Usage;

Extended Key Usage;

subject Key Identifier;

09;65;c6;d1;f0;0b;fa;a8;37;12;f6;06;aa;0e;10;5b;93;2f;5c;3f

Link to post
Share on other sites
  • 0

Eu baixei hoje a ultima versão e não abre tambem, quando estava instalando apresentou uma tela de mensagem, mas não esta escrito nada, pressionei em ok, então terminou a instalação sem dar mais mensagens, apenas perguntando se gostaria de iniciar o SL. Pressionei OK, então não aconteceu nada.

Quando clico no icone criado, da a seguinte mensagem de erro.

Aplicação não inicializado corretamente (0xc000001d). Clique em 'OK' para finalizar a execução.

Conferi os requisitos e atende o minimo

AMD Athlon XP 2600+ 2Gh com 2Gb de ram

Placa de video é uma RADEON 9550

Utilizo o WinXP

Um detalhe importante que nao sei se é isso, meu audio não esta funcionando

Obrigado,

Link to post
Share on other sites
You are about to reply to a thread that has been inactive for 3581 days.

Please take a moment to consider if this thread is worth bumping.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...