Jump to content

Bağlantı problemi


You are about to reply to a thread that has been inactive for 155 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts

Arkadaşlar merhaba,

SL de sürekli bağlantım kopuyor. Aşağıda istatistikler mevcut. Bu problemi sadece kendi evimdeki internette yaşıyorum. Başka bir yerden bağlandığımda problem olmuyor. kendi bağlantımın speed test sonucu aşağıda. Problem ne olabilir acaba?

 

image.png.4f442f055cae141df89f97f5d1fe62a0.png

 

image.png.130b1a884168c5178abe7ed11a7b268c.png

 

image.png.d7307053190db3fe61e39df14af93730.png

Link to comment
Share on other sites

  • 3 weeks later...
On 5/10/2021 at 6:09 PM, cylx Abramovic said:

Arkadaşlar merhaba,

SL de sürekli bağlantım kopuyor. Aşağıda istatistikler mevcut. Bu problemi sadece kendi evimdeki internette yaşıyorum. Başka bir yerden bağlandığımda problem olmuyor. kendi bağlantımın speed test sonucu aşağıda. Problem ne olabilir acaba?

 

image.png.4f442f055cae141df89f97f5d1fe62a0.png

 

image.png.130b1a884168c5178abe7ed11a7b268c.png

 

image.png.d7307053190db3fe61e39df14af93730.png

Paket kaybı% 0,01'in altında olmalı ve simüle edilmiş ping çok yüksek. Sorununuza neden olan budur. Sorun internet hızınız değil, Second Life ile bağlantınızdır. Nasıl düzeltebileceğinden emin değilim.

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 155 days.

Please take a moment to consider if this thread is worth bumping.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...