Jump to content
  • 0
Sign in to follow this  
SunOfDawn

Hallo ich komme nicht mehr bei SL rein. Es meldet mir es gäba ein Porbleme mit der Verbindung

Question

  • 0

Hallo SunofDawn. Wenn ich richtig verstanden, du eingeloggt im einfachen Modus (Basic Mode) mit Viewer 2. Abmelden und sich erneut im erweiterten Modus (Advanced Mode).

(Ich spreche kein Deutsch. Ich benutze Übersetzer.)

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Hallo SunofDawn. Wenn ich richtig verstanden, du eingeloggt im einfachen Modus (Basic Mode) mit Viewer 2. Abmelden und sich erneut im erweiterten Modus (Advanced Mode).

(Ich spreche kein Deutsch. Ich benutze Übersetzer.)

Share this post


Link to post
Share on other sites
  • 0

Hallo, hast du es weiter versucht ?

Könnte ein Ghosted Avatar sein. Kontaktiere jemanden der dich in SL anspricht via IM oder dir 1 L$ gibt, manchmal fixed dies das Problem. Ansonsten IM an den Sim-Owner und um restart bitten.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...