Jump to content
Sign in to follow this  
ShenLya

Inicio de sesión imposible

Recommended Posts

Buenas, siento tener que pedir ayuda, pero tengo una dificultad o problema.

 

queria consultar y si es posible pedir ayuda ante este problema.

Desde hace unos (5) dias al intentar iniciar sesión durante horas, la barra de proceso se queda durante horas en iniciar sesión sin señales de avanzar ni de dar ningun mensaje. he probado con diferentes visores, diferentes ordenadores y en el ordenador que siempre uso e entrado con una diferente cuenta sin dificultad ninguna de iniciar sesión. he revisado toda la configuración, como tambien re-instalado limpiamente, iniciado en foro y pagina web sin fallo, y revisado correo,ver si otroshan tenido el mismo problema, pero el error sigue manteniendose.

He llegado a un punto de no tener mas opciones de solucionar o desconocimiento de posibles maneras de arreglar,Me seria de gran alivio si me pudieran ayudar a solventarlo o encontrar varias formas de hacerlo.

Gracias de antemano.

Screenshot_3.png

Edited by ShenLya

Share this post


Link to post
Share on other sites

Hola prueba a entrar a Second Life escribiendo en el destino la palabra Grifo, esto te llevará a una región pública protegida de Linden

5a4f63592f2d7_Capturadepantalla.thumb.png.a6be507900f5c9d7585a18f5c2450355.png

Si aún así no puedes entrar, revisa que el firewall de tu antivirus no haya bloqueado el acceso a Internet de Firestorm Viewer.

Si después de revisar el firewall aún sigues sin poder entrar a Second Life, prueba limpiando la caché del visor; si aún así continuas sin poder entrar desinstala el visor e instalalo de nuevo.

Como última solución si continuas sin poder entrar después de haber realizado todo lo anterior contacta con el Soporte de Second Life y explicales el problema, la dirección del Soporte es: https://lindenlab.freshdesk.com/support/tickets/new

Espero que te sirva de algo, saludos :)

Edited by Risto Shim
  • Like 1

Share this post


Link to post
Share on other sites

Desde mediados de diciembre pasado, se va sumando con este problema, un factor común es que la mayoría es de España y son clientes de Movistar con fibra. He sido consultado por gente que no cumple con este requisito pero si tiene conexión por fibra y es cliente de alguna compañía satélite de Telefónica. Aunque en lo que se ha podido investigar (entre los usuarios y Linden Lab) es que, aparentemente, el problema está en algún punto físico de conexión e involucra a la empresa Level3.

Mucho no se puede hacer al respecto, aunque es algo desconcertante ya que muchos de los que tienen este problema con su cuenta principal, no lo tienen con cuentas alternas. Quizás porque inician sesión en otro servidor de validación.

Por ahora solo resta tener paciencia y esperar.

 

SaludOS/2

  • Thanks 1

Share this post


Link to post
Share on other sites

Olvidé agregar:

En caso que uses algún visor de terceros, siempre es conveniente probar con el Visor Oficial de Linden Lab, para descartar problemas del propio visor utilizado. Si el problema persiste y se abre un caso de soporte (ticket), es necesario que el problema se haya verificado con el visor oficial, sino, no atienden el problema.

 

SaludOS/2

Share this post


Link to post
Share on other sites
1 minute ago, Damian Zhaoying said:

Olvidé agregar:

En caso que uses algún visor de terceros, siempre es conveniente probar con el Visor Oficial de Linden Lab, para descartar problemas del propio visor utilizado. Si el problema persiste y se abre un caso de soporte (ticket), es necesario que el problema se haya verificado con el visor oficial, sino, no atienden el problema.

 

SaludOS/2

si, si Gracias, esta probado con todos los visores, de terceros  y el oficial actualizado, como todos re-instalados, al minimo momento enviare un tiquet de reportaje, muchas gracias por toda esa información, me ha sido muy util, Te agradezco sinceramente.

Share this post


Link to post
Share on other sites

Pues si es cómo Damian dice, el problema no es del visor sino de la compañía Movistar, he estado investigando un poco por la red y me he topado con un post del foro de Movistar en el que un usuario de dicha compañía le es imposible conectarse a Second Life porque existe una pérdida de paquetes al conectarse a Second Life a través de Movistar, link al foro de Movistar: https://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/P%C3%A9rdida-de-paquetes/td-p/3364982/page/4

Y como tu dices ShenLya que has probado con todos los visores, de terceros  y el oficial actualizado y no has podido entrar, entonces por intuición el problema no es del visor sino de tu proveedor a Internet.

Yo tengo Vodafone en su modalidad Vodafone One (televisión, Internet, teléfono fijo y móvil) y no tengo ese problema de pérdida de paquetes y accedo a Second Life con cualquier visor, por lo que que el fallo es de tu ISP (Internet service provider, en español Proveedor de servicios de Internet)

Edited by Risto Shim

Share this post


Link to post
Share on other sites

Es un fallo de algún servidor de SL. Es verdad que ultimamente estos fallos son más frecuentes, no hay que desesperarse solo esperar a que solucionen técnicamente este problema de servidores.

 Página de esta anomalía:  https://secondlife-status.statuspage.io/#

Share this post


Link to post
Share on other sites

Desde hace unos días Second Life funciona mal, y no sólo el visor, también he notado retardo a la hora de acceder a la web de Second Life y a los foros de Second Life (a los cuales sólo puedo acceder con el navegador VIVALDI, con Google Chrome y Firefox es imposible acceder), así que habrá que esperar que arreglen estos fallos :)

Edited by Risto Shim

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...