Jump to content

Problemas com a memória do avatar


You are about to reply to a thread that has been inactive for 1988 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts

Olá pessoal,

Esta semana passei a enfrentar problemas com a memória do avatar. Tenho corpo e cabeça mesh desde 2016. Estava realizando a troca de roupas utilizando as huds do corpo e cabeça, como tambem os aplicadores de roupas e de repente eles pararam de funcionar. Eu clicava nas huds e nos aplicadores e não abriam mais, a unica hud que deu uma informação de erro  foi a da cabeça que informou q meu corpo estava com numero grande de texturas. Eu desanexei tudo e fui tentar novamente utiliza-las sem sucesso, fui para uma protected ilha, tentei novamente e nada. Fiz limpeza no cahe, a reinstalação limpa do firestorm, resetei o av, deletei as pastas e reabri tudo novamente. Deu certo, consegui fazer uma troca de roupa, qdo fui tentar novamente deu o mesmo erro. Eu tenho um ultrabook, não creio que seja um problema do pc. Alguém poderia dar uma dica?

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 1988 days.

Please take a moment to consider if this thread is worth bumping.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...