Jump to content

Typing animation


Arden Sirnah
You are about to reply to a thread that has been inactive for 1480 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts


Prokofy Neva wrote:

Go to the Advanced Menu, then at the bottom select Debug Menu and search for PlayTypingAnim and change from TRUE to FALSE.

To get the Debug menu to appear, use ctr-alt-D on your keyboard.

 

 

I have a macbook pro so ctrl-alt-D isn't working. I use firestorm and it is an AO override because it won't stop via preference.

Link to post
Share on other sites

Tari

 

you are correct. After fiddling around with one of the many AO I have, I found it it's a simple menu gave me the option of turning it off. I've only recently got back on SL and I'm trying to catch up with all the changes. I hesitate to push buttons or click something because I'm not technically savvy to fix it if it goes south.

 

Thank you all for your help.

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...