Jump to content

Kein Ton in SL


Sonja Smedley
 Share

You are about to reply to a thread that has been inactive for 2560 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts

Hallo kann meinem Bekannten in SL jemand helfen?

Er kann zwar voicen und außerhalb von SL funktioniert Musik hoeren und alles aber in SL kann er gar nichts hoeren.

Er meinte er hat sich auch schon an das Support Team von Firestorm gewendet aber auch da konnte man ihm nicht helfen.

Er hat auch schon mindestens 10 verschiedene Viewer ausprobiert sagte er mir, aber es funktioniert einfach nicht mehr.

Ich denke, das kann sicher nur eine Kleinigkeit sein aber ich hab da ja auch nicht so viel Ahnung von.

Also falls hier jemand ist, der vielleicht inworld direkt helfen koennte, bitte melden.

Vielen Dank!!!!!

Link to comment
Share on other sites

  • 2 weeks later...

Beim Firestorm Client zb. in den Einstellungen muss man unter Sound&Medien bei den Reiter "Klängen" alles aktivieren und am besten unter dem Reiter "Medien" den Medienfilter deaktivieren und den Rest dann auf aktivieren stellen. Unter dem Reiter "Musik" noch die Automatische Medien Wiedergabe zulassen aktivieren hoffe konnte helfen.

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 2560 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...