Jump to content

Stop typing animation (preferences box unticked and advances debug settings on false...)


You are about to reply to a thread that has been inactive for 2716 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts

Hello,

Sorry to bother you with such a thread but i'm stuck with a bug. My avatar won't stop typing when i chat, while the Play typing animation is unticked in my preferences and on false in the advanced debug settings... i tried to stop all my animations, detached all the AO and Huds, i emptied the cache and uninstall and reinstalled SL, but nothing worked. 

Any idea ?

Thanks a lot !

Krees

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 2716 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...