Jump to content
  • 0

probleme installation sous vista


JeNeMordsPas14
 Share

You are about to reply to a thread that has been inactive for 2721 days.

Please take a moment to consider if this thread is worth bumping.

Question

  • 0

depuis nous ne savons ce que nous recherchons at--
je vais juste prendre un coup dans le noir ....



vous pourriez avoir la mauvaise spectateur installé --- si vous avez un système 32 bits u pourrait avoir un 64 bit installé de facon Thay ne sont pas compatibles .....
Peut-être votre feu wall-- depuis SL SL a voix --- sl voix est pas en mesure d'obtenir passer it- sorte que vous devrez vérifier votre pare-feu pour voir si SL voix est bloqué


une autre solution est d'effacer vos caches --instructions de le faire sont ici even Si vous avez une installation propre

 

► (pour la deuxième vie viewer)---https://community.secondlife.com/t5/English-Knowledge-Base/How-to-improve-Viewer-performance/ta-p/13...

(Pour tempête spectateur) http://wiki.phoenixviewer.com/fs_cache_clear

En parlant de installation propre ... assurez-vous que u ont fait un ... parfois sale nouveaux installer les causes des problèmes de se reproduire encore et encore et encore .....


Vous pourriez avoir été attaqué par le changeur de DNS malware-- je vous suggère de faire un scan de votre ordinateur pour elle aussi essayer d'aller ici http://www.dcwg.org


LIRE CE fil .... cela pourrait vous aider --- https://community.secondlife.com/t5/Technical/DNS-could-not-resolve-host-name/qaq-p/1047713


Et enfin (qui aurait dû être la première) <<< essayer de vérifier l'état du réseau Secondlife http://status.secondlifegrid.net/


encore désolé pour tous mes coups dans le dark-- u m'a laissé peu vais aller sur ....
Bonne chance à vous et je espère que tout va bien,
Lisha

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

  • 0

depuis nous ne savons ce que nous recherchons at--
je vais juste prendre un coup dans le noir ....



vous pourriez avoir la mauvaise spectateur installé --- si vous avez un système 32 bits u pourrait avoir un 64 bit installé de facon Thay ne sont pas compatibles .....
Peut-être votre feu wall-- depuis SL SL a voix --- sl voix est pas en mesure d'obtenir passer it- sorte que vous devrez vérifier votre pare-feu pour voir si SL voix est bloqué


une autre solution est d'effacer vos caches --instructions de le faire sont ici even Si vous avez une installation propre

 

► (pour la deuxième vie viewer)---https://community.secondlife.com/t5/English-Knowledge-Base/How-to-improve-Viewer-performance/ta-p/13...

(Pour tempête spectateur) http://wiki.phoenixviewer.com/fs_cache_clear

En parlant de installation propre ... assurez-vous que u ont fait un ... parfois sale nouveaux installer les causes des problèmes de se reproduire encore et encore et encore .....


Vous pourriez avoir été attaqué par le changeur de DNS malware-- je vous suggère de faire un scan de votre ordinateur pour elle aussi essayer d'aller ici http://www.dcwg.org


LIRE CE fil .... cela pourrait vous aider --- https://community.secondlife.com/t5/Technical/DNS-could-not-resolve-host-name/qaq-p/1047713


Et enfin (qui aurait dû être la première) <<< essayer de vérifier l'état du réseau Secondlife http://status.secondlifegrid.net/


encore désolé pour tous mes coups dans le dark-- u m'a laissé peu vais aller sur ....
Bonne chance à vous et je espère que tout va bien,
Lisha

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 2721 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...