Jump to content

Problem beim ändern der email adresse meines Accounts


You are about to reply to a thread that has been inactive for 2321 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts

Seit laengerer Zeit erhalte ich keine Offline IM`s mehr per . Meine Emailadresse ist von WEB.de. Habe nun gehoert das keine Nachrichten an Web.de mehr geschickt werden. Wollte nun die Emailadresse von Googlemail nehmen , da das wohl funktioniert.

Habe mich also ins Dashboard eingeloggt und bin auf Kontaktdaten gegangen. Habe meine neue Emailadresse eingegeben und sollte das mit dem aktuellen Passwort bestätigen.

Nachdem ich das Passwort eingegeben hatte bekam ich die Meldung :

 Ihre Anfrage konnte nicht bearbeitet werden.

 Falsches Kennwort.Falsches Kennwort.

Wie kann das falsch sein , wenn ich mich doch im Dashboard vorher erst damit eingeloggt habe. Und ich habe mich weder verschrieben oder in großbuchstaben geschrieben.

Hat jemand einen Rat fuer mich ?

Link to post
Share on other sites
For a long time I get no offline IM`s more per. My email address is Web.de. Have now heard the messages to be sent Web.de more. Wanted to take the email address from Gmail, since it works well.So have logged me into the dashboard and went on contact. Got my new email address and should confirm with the current password.After I entered the password I got the message:  Your request could not be processed.  Report this Kennwort.Falsches password.How can it be wrong if I did but only logged me in the dashboard before it. And I have devoted myself either written or in capital letters.Does anyone have any advice for me?

 

 

 

translated and I'm not sure.  somebody else might have an answer though

 

Link to post
Share on other sites

Hast Du das SL Passwort genommen oder das vom Provider? Das machen komischerweise recht viele Leute. Wenn du das SL Passwort genommen hast, probier einen anderen Browser. IE zum Beispiel scheint oefter mal zicken zu machen. Wenn alles nicht klappt, den Cache des Browser loeschen und sicherstellen, dass der Browser nicht zu alt ist. Ich hatte das mal bei mir.

Link to post
Share on other sites

Absolut die Antwort von sven !

Und wer sagt web.de funktioniert nicht mehr ? Immer weiss irgendjemand irgendentwas ;-)

Ein Problem mit manchen provider kann sein, dass die emails von Linden direkt in den Spam Ordner gehen und bei einer Abfrage mit W Live Mail oder... gar nicht ankommen.

Also bei web.de einloggen und dort die emails lesen. Abgesehen davon vertraue ich meinem mail-account bei web.de nicht mehr weil ich von nirgends so viel spam bekomme aber wichtige emails ausgefiltert werden.

Monti

Link to post
Share on other sites
You are about to reply to a thread that has been inactive for 2321 days.

Please take a moment to consider if this thread is worth bumping.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...