Jump to content
  • 0

lola's tango script error view


Dago Heron
You are about to reply to a thread that has been inactive for 2707 days.

Please take a moment to consider if this thread is worth bumping.

Question

You seem to have a problem seeing mesh. The little triangles you see are the icons for mesh.

Go the advanced menu > debug settings. Search for MeshMaxConcurrentRequests

The default value is 32. Set it to a higher value (100 for example) until you see your friend's Lola's Tango properly. 

Link to post
Share on other sites

4 answers to this question

Recommended Posts

You seem to have a problem seeing mesh. The little triangles you see are the icons for mesh.

Go the advanced menu > debug settings. Search for MeshMaxConcurrentRequests

The default value is 32. Set it to a higher value (100 for example) until you see your friend's Lola's Tango properly. 

Link to post
Share on other sites

hey, im having the same issue.. i just tried that mesh count thing but it didnt help. i can see mesh bc i seemy mesh hair, but the boobs just wont load. it says script error, and when you click the error its just a blank report. so no way to see whats wrong. anyone else have this issue or were able to fix it?? 

Link to post
Share on other sites

Thenks Valerie for your help

I follow your suggestion increasing the value till 500 without changes.

 

To solve the problem I make a clear unistall, deleting all the phoenix folders and then install again the viewer.

 

Thanks

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...