Jump to content
  • 0

How i disabIe "autopilot" in the last version of SL viewer 3-4-5-270263?


Blame2me
 Share

You are about to reply to a thread that has been inactive for 4083 days.

Please take a moment to consider if this thread is worth bumping.

Question

I am fighting at a sim and i am experiencing problems with "autopilot" since i downloaded the last version of SL viewer.

This option runs in the middle of trainings and raids and i cannot control my avatar's movements. I get continuosly the message "autopilot cancelled". How do I disable this option?

Thanks for your support!

Blame2me

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

You are about to reply to a thread that has been inactive for 4083 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...