Jump to content
  • 0

Entro no Sl faço login e quando abre não mostra meu avatar e o local está todo rosa, ajuda?


Sallyne
 Share

You are about to reply to a thread that has been inactive for 3666 days.

Please take a moment to consider if this thread is worth bumping.

Question

  • 0

Sallyne,

Hay mucha discusión acerca de la "Pink" problema.

1) Asegúrese de que tiene los últimos controladores de la tarjeta gráfica de su PC.

2) Aquí están las notas adicionales con respecto a este tema.

http://community.secondlife.com/t5/forums/searchpage/tab/message?filter=location&location=qanda-board%3Asla_technical&q=pink

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Sallyne,

Hay mucha discusión acerca de la "Pink" problema.

1) Asegúrese de que tiene los últimos controladores de la tarjeta gráfica de su PC.

2) Aquí están las notas adicionales con respecto a este tema.

http://community.secondlife.com/t5/forums/searchpage/tab/message?filter=location&location=qanda-board%3Asla_technical&q=pink

Link to comment
Share on other sites

  • 0

Eu consigo resolver o meu problema de rosa da seguinte maneira:

1) Desligo "Basic Shaders" nas preferências de Gráficos.

2) Pressiono Ctrl+Alt+R

3) Em seguida você pode ligar "Basic Shaders" normalmente sem problemas.

Repare que só pressionar Ctrl+Alt+R não funciona, você deve antes desligar o Basic Shaders.

 

Agora para conseguir ver seu avatar(que deve estar fumaça), tente vestir outra base de cabelo ou shape. Isso normalmente faz o avatar carregar e parar de ser nuvem.

Se o seu problema é de lag, o passo acima pode ser que não resolva de primeira. Então o que você deve fazer é ir para um lugar vazio sem muita coisa em volta( o quanto amis deserto e sem ninguém for a land melhor).

Se indo para uma land vazia e trocando base de cabelo e shape ainda sim não carregar o av, considere resetar o avatar seguindo os seguintes passos:

Pressione e segure junto as teclas Ctrl, Alt e D. Após apertar todas juntas, pode soltá-las. Irá aparecer um menu novo chamado Avançado. Pressione agora da mesma maneira as teclas Ctrl, Alt e Q para habilitar também o menu Develop/Desenvolvedor No menu Develop vá em Avatar>Character Tests e escolha Test Female ou Test Male.

Se mesmo resetando o avatar ainda persistir o problema, limpe o cache do SL e relogue na land mais vazia que conseguir achar. Espere alguns minutos até terminar o "fetch" de todos os seus ítens do inventário.

 

  • Like 1
Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 3666 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...