Jump to content
  • 0

necesito ayuda! mi vestuario ya no aparece


lalanita Fallen
 Share

You are about to reply to a thread that has been inactive for 4065 days.

Please take a moment to consider if this thread is worth bumping.

Question

Necesito mucha ayuda...  hace 2 dias inicie sesion en second life (como lo hago todos los dias) y cuando quise ponerme uno de los vestuarios que tengo grabados, me aparecio esto : "no hay elementos en este vestuario"  tambien quise regresar a un lugar que visite el dia anterior y resulta que todo el historial de teleportes se habia borrado.  y si cierro el viewer se vuelve a borrar todo el historial. sin mencionar que al iniciar sesion se esta tardando mucho.  ya revise la conexion a internet y todo se encuentra bien. he desinstalado el programa y vuelto a instalar varias veces. algunas cosas del inventario no funcionan tampoco y otras carpetas no las puedo abrir... o las abro y se encuentran vacias.   no se que hacer! estoy frustrada porque me costo mucho construir todos los vestuarios que tengo! me ha costado muchos lindens!  ayuudenme porfavor! 

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Hol a mi ma paso asi, me desapareciero 2000 objetos en un dia. me aconsejaron valla a un skyboox o sea suba lo mas alto posible y limpie alli el cache con el visor secon life. no hice caso paso casi un anio. estaba en mi skyboox a mas de 4000 mtrs puse el visor ese por que no me funcionaba el otro y magicamente anunciaba que tenia 2000 objetos mas. 

suerte 

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 4065 days.

Please take a moment to consider if this thread is worth bumping.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...