Jump to content
  • 0

A Rede não pega no Second Life


You are about to reply to a thread that has been inactive for 3027 days.

Please take a moment to consider if this thread is worth bumping.

Question

  • 0

Tente fazer uma limpeza re-instalar do espectador como o espectador pode estar corrompido. Você pode encontrar as instruções na Base de Conhecimento. Tentei procurá-los para que você possa dar-lhe um link, mas não sei o termo correto Português para isso. A versão em Inglês é aqui.
Eu estou usando um tradutor para responder-lhe, por isso peço desculpa se a minha resposta não é gramática bom Português.

Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Tente fazer uma limpeza re-instalar do espectador como o espectador pode estar corrompido. Você pode encontrar as instruções na Base de Conhecimento. Tentei procurá-los para que você possa dar-lhe um link, mas não sei o termo correto Português para isso. A versão em Inglês é aqui.
Eu estou usando um tradutor para responder-lhe, por isso peço desculpa se a minha resposta não é gramática bom Português.

Link to post
Share on other sites
  • 0
You are about to reply to a thread that has been inactive for 3027 days.

Please take a moment to consider if this thread is worth bumping.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...