Jump to content

Why can not I import XML


Jumbomahmo
 Share

You are about to reply to a thread that has been inactive for 3153 days.

Please take a moment to consider if this thread is worth bumping.

Recommended Posts

It appears to me that you ARE looking for it in the wrong folder.

You should be able to find it in C:\Users\YOUR USERNAME\AppData\Roaming\SecondLife\user_settings and look for the file named "New Archtype"

You must show hidden folders and in some cases you have to run SL in admin mode regardless if you are admin anyway. But that usualy is for older viewers.

Link to comment
Share on other sites

  • 1 month later...

I made new AVatar, run Phoenix 1.6.1.1691 (newest) and go advanced - character  - character test -  character tests - appearence to XML.  I was asked for filename and a folder to store in PC  I did. THEN i changed AV, only Body fat - to 80. Then I IMPORT the XML. Phoenix says "Import complete" - but AV stays unchanged (Must be thi n now). and NO new shape was found in inventory, no more then 'impoert completed '  I did all thje same with AV remein ing in Sppereance... no result  Did i wrong or is it a Bug in Phoenix ? I am admin.  

Link to comment
Share on other sites

You are about to reply to a thread that has been inactive for 3153 days.

Please take a moment to consider if this thread is worth bumping.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...