Answer
Honored Resident
Carolina Coveria
Posts: 25
Accepted Solution
Problemas para iniciar sesión
[ Edited ]

Holas chicos!

Ultimamente me he enfrentado con un problema al iniciar sesión. Uso  el visor Firestorm Release V3 y aunque sé que ustedes no dan soporte a visores third party, quise comentarles mi problema, por si a caso ha otras personas les ha ocurrido lo mismo con el visor oficial de Second Life.

 

El problema es, que cuando inicio sesión la barra comienza a llenarse y cuando llega hasta el final se queda llena, pero se queda la pantalla así por un buen rato luego hace que inicia sesión, pero en la pantalla sale ese mensaje cuando mi Second life se cae con el boton para cerrar el sl o ver los IMS antes de salir. E intento Loggear una y otra vez pero me hace lo mismo. y sólo hastaaa despues de montones de intentoss, podía entrar, pero era algo raro que pudiese entrar. Lo mismo sucedia con todos mis avatares.

Cuando me comunique con support en el grupo de phoenix, se revisó el firewall todo ok. Desinstalé todas las versiones anteriores de Firestorm. Desinstalé e instalé el programa, borré caché y borré la carpeta que contiene los logs. El hombre que me atendió revisó mis logs y todo estaba bien Y nada de eso funcionaba... Hasta que me di cuenta de algo.

Cuando borraba las carpetas de los logs... volvía a poner la carpeta que contenía las conversaciones de los IMS. Excepto un día, que las volvi a poner y  volvió a hacerme lo mismo. Y ahora en adelante cada vez que no me quiere hacer log ing el Second Life.  borró la carpeta donde tengo alojado los historiales de iMS. Y hasta ahora es lo que me ha funcionado para poder hacer log in.

Aunque borro la carpeta de los historiales... Al tiempo vuelve a hacer lo mismo. Como no suelo usar otros visores, no sé si ocurre lo mismo con otros visores al tiempo de usarlo. gracias.

¿Alguien sabe que es lo que está sucediendo?

 

 

--------------------------------------------------------------------------------

 

No es problema de conexión y con el visor oficial u otros tipos de visores V3 no me hace lo mismo.

Accepted Solution
Risto Shim
Posts: 226
Kudos: 21
Solutions: 53
Registered: ‎11-23-2010
Answered
[ Edited ]

Hola Carolina:

Yo tengo un problema similar al tuyo con el visor Phoenix Firestorm, y de mala conexión a Internet, como dice Valerie no es, lo aclaro porque a mi sólo me pasa con el visor Firestorm, en cambio con el Dolphin Viewer, el visor oficial e Second Life y el Exodus Viewer no tengo ningún problema al iniciar sesión, si fuera un problema de conexión no podria iniciar sesión en ningún visor y sin embargo de los 4 visores que uso, en 3 de ellos puedo iniciar sesión perfectamente.

Mi problema es que cuando inicio sesión con el visor Firestorm en la ventana de progreso en la que aparece la línea naranja que va desde la izquierda a la derecha me pone arriba siempre: "Trying to connect with region server 2....", está 5 minutos con ese mensaje y al final no conecta, con lo cual no puedo iniciar sesión.

Según pone en el último post en la web del visor Phoenix, están trabajando en una nueva versión del visor Firestorm, debido a que la última versión tiene problemas de rendimiento y estabilidad, los cuales están tratando de resolver:

"....But the main goal of this next release is to address many of the performance and stability issues our last one had. We've fixed a lot of bugs ourselves and have ported many of LL's fixes in too...- "... Pero el objetivo principal de este próximo lanzamiento es para hacer frente a muchos de los problemas de rendimiento y estabilidad que nuestra última versión teníaHemos arreglado un montón de errores y hemos conservado muchos de los arreglos de LL ... "


Phoenix post.png

Si lees el artículo, el extracto anterior está en el primer parrafo, en la segunda y tercera frase.

Respecto a la profesionalidad del equipo de Phoenix prefiero no dar mi opinión al respecto, yo soy como Pep Guardiola, no digo nada xD

Lo único que nos queda es esperar a que los desarrolladores de Phoenix arreglen los fallos que lleva arrastrando el visor Firestorm desde que sacaron la versión final.

Saludos :smileyhappy:

Other Answers: 10
Irene Muni
Posts: 13,614
Registered: ‎02-28-2009
Answered

Por cierto, te será más cómodo preguntar en el foro oficial en español: http://community.secondlife.com/t5/Foro-en-espa%C3%B1ol/bd-p/SpanishForum

Primero porque lo lee más gente.

Y segundo porque ya has visto que el sistema de este subforo de Answers es "tan bueno (jejeje) que no te permite escribir nuevos posts.

Honored Resident
claritap
Posts: 4
Answered

Hola amigos mi problema es el siguiente : desde ayer por la tarde no he podido entrar a sl, antes estaba conectada normalmente y me estaba cambiando en mi casa (sl) de rrepente me di cuenta que las puertas de la casa, no estaban,al rato no estaba un jacucci que tengo en mi habiatacion, mas aun estaba comprando on line y los objetos no me llegaban, reinicie la pc y mas nunca pude entrar, me sale un anuncio que dice que no puedo disponer de la cuenta hasta la hora del pacifico, por favor necesito ayuda, cree otro avatar con el cual entro sin problemas, pero en realidad quiero el original, tiene cosas que perder, amigos, inventario, linder, scrips, poses etc ( la casa es rentada no puedo mover ni quitar los muebles) he echo de todo, reinicie la pc, el juego, el rauter, cambie la contraseña, por favor amigos, que mas puedo hacer ? =(

Irene Muni
Posts: 13,614
Registered: ‎02-28-2009
Answered

Respondo a Claritap:

Lo que te ocurre le está ocurriendo a bastantes usaurios desde el jueves. pasado. Es un problema que LL sabe y al que le dará solución definitiva (a saber cuándo), mira http://status.secondlifegrid.net/2012/01/28/post1553/ Mientras tanto, lo único que puedes hacer es abrir un tique de soporte (si no  sabes hacerlo mira http://community.secondlife.com/t5/Base-de-conocimientos/C%C3%B3mo-contactar-con-el-servicio-de-Sopo... ).

valerie Inshan
Posts: 15,276
Registered: ‎07-12-2010
Answered

Hola Carolina. También uso el utimo Firestorm pero yo no tengo ningún problema que se encuentran, ni en la versión oficial.

El mensaje que usted recibe por lo general indica una mala conexión a Internet o un micro-corte de conexión. Compruebe la conexión. Apague y reinicie su módem. Despues intente reiniciar el visor.

También puede probar a utilizar el visor oficial de LL y ver si se hace una diferencia. Finalmente, es posible que los ultimos visores son demasiado exigentes para su equipo. Es posible que desee utilizar Phoenix u otro Third Party Viewer.

http://wiki.secondlife.com/wiki/Third_Party_Viewer_Directory

"Everybody is right from their own point of view, but it is not impossible that everyone is wrong." Mahatma Gandhi
Honored Resident
Zacateca
Posts: 4
Answered

CLARITAP... APARENTEMENTE BANEARON TU CUENTA... TIENES UN TIEMPO DE BANEO... TRATA DE INICIAR SESSION CON PHOENIX... AHI ES POSIBLE QUE TE DIGA EL TIEMPO EXACTO

Honored Resident
Zacateca
Posts: 4
Answered

MIRA CUANDO ESO TE PASE HAZ ESTO... VE A "C:\Users\Edwin López\AppData\Roaming\Firestorm" Y LA CARPETA QUE DICE EL NOMBRE DE TU AVI BORRALA... ESO PASA PORQUE SE CARGA DE MUCHAS COSAS Y TODO LO GUARDA AHI... CON ESO HACES UNA LIMPIEZA DE MENSAJES... ESPERO QUE TE FUNCIONE AL IGUAL QUE ME FUNCIONO A MI

Resident
Marijhon123
Posts: 1
Answered

bueno les quiero decir que mi sencod life o como se pueda escribir no me quiere entra apenas lo descargue me sale cosas en ingles me sale un cuadrito negro con unas cositas y salen tres cosas ok help telepot le doy en teleport y me bueleve a salir lo mismo por favor a yudenme quiero jugar me podrian ayudar

Resident
dulclunna
Posts: 1
Answered

tengo un problema similar... tenia el visor antiguo de second life, hace unos dias se me fue el internet luego cuando lo tuve de nuevo intenté iniciar sesion como siempre lo hacia... pero me decia que tenia problemas de conexión, bajé el nuevo visor disponible en la pag oficial de SL, e intenté nuevamente pero me daba la misma respuesta, en conclución ya llevo varios dias sin saber qué hacer... intento de todo... instalo y desinstalo.. pero sigue igual... alguien que me ayudee!!!!

Irene Muni
Posts: 13,614
Registered: ‎02-28-2009
Answered
[ Edited ]

Carolina Coveria wrote:

Holas chicos!

....y aunque sé que ustedes no dan soporte a visores third party, quise comentarles mi problema, por si a caso ha otras personas les ha ocurrido lo mismo con el visor oficial de Second Life.

 


Tranquila, los que estamos en este foro no somos Lindens, somos residentes como tú :smileyhappy:

Pues si, como veo en la edición de tu mensaje, no es lo que te ha comentado Valerie y, además, el equipo de soporte de Firestorm (que es muy bueno) no te ha sabido solucionar el problema... a mí no se me ocurre otra cosa. Supongo que no tienes configurado que Firestorm y el V· usen la misma carpeta para la caché, ¿verdad?

Lo dicho, no se me ocurre nada, a ver si otro Residente sabe orientarte mejor. Saludos.

Honored Resident
claritap
Posts: 4
Answered

Amigos, escribi antes y este es el anuncio que me sale:Error al inicio de sesión. El sistema esta cerrando tu sesión en estos momentos. Tu cuenta no estará disponible hasta las [HORA] (horario de la costa del Pacífico)" , por favor agradecere su ayyuda infinitamente =)